Erreur f 138 - Miele WDA200 WPM EcoComfort [Résolu/Fermé]

Signaler
-
stf_jpd87
Messages postés
59461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 février 2020
-
Bonjour,
j'ai ma machine à laver qui ne fonctionne plus, 2 voyants se sont allumé (vidange et arrivée d'eau), il y a un bip sonore.
j'ai nettoyé le filtre mais, même après l'avoir mis sous tension, le problème persiste.
que faire?
Merci

4 réponses

Messages postés
59461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 février 2020
8 610
Bonsoir


Que dit votre afficheur E ???

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
1
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 9261 internautes nous ont dit merci ce mois-ci

stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 483
bonsoir,

Polo .....c'est un lave linge !!!!!
Merci ++++ pour l'indication de procédure à suivre sur un LL Miel W1 Classic avec error code = F11 puis F138. Nettoyage du filtre vidange facile puis bascule de la machine à 45° pendant 2 mn sur l'arrière pour supprimer l'alerte anti-fuite de la machine. Bravo, c'est rustique mais cela fonctionne parfaitement.
Un ami du Dimanche matin
stf_jpd87
Messages postés
59461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 février 2020
8 610
:o))
Messages postés
59461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 février 2020
8 610
Bonjour

Sauf que sur les Mièle lave linge il y a aussi une sécurité anti-débordement. :o)) mais certainement plus lourde à basculer.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
f 138 ur Miele
Je n'y croyais pas, au basculement. J'ai fait venir le dépanneur qui a ... basculé la machine et l'a relancée.
Il m'a expliqué que c'était la sécurité anti débordement qui a fonctionné (J'avais contrôlé tous les filtres et le fonctionnement de l'évacuation, tout était OK).
La cause était que mon épouse mettait trop (ou cumul) de produits additifs qui moussaient plus que de raison, d'où débordement, action du flotteur et blocage f 138.
stf_jpd87
Messages postés
59461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 février 2020
8 610
Bonjour

c'est ce que l'on appelle être têtu. Sauf qu'à cela s'ajoute une centaine d"'euros. :o((
Messages postés
2406
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
13 janvier 2020
356
Bonjour, quelques indications à partir de la page 41 ici : https://www.miele.fr/pmedia/ZGA/TX2070/9898520-000-00_9898520-00.pdf