Panne de Lave-vaisselle Arthur-Martin Electrolux , [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 28 oct. 2017 à 09:46
Bonjour ,
C'est le modèle Diapason ASF645. Rien n'est fermé, mais l'eau ne vient pas, il a toujours le même son que lorsqu'il tourne normalement , mais sans eau .
Lorsque l'on ouvre la porte, il ne s'arrête pas non plus .
Est-ce que ça vient du programmateur ou d'un électrovanne qui ne commande plus.

Merçi de me répondre .
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

quand vous dites qu'il tourne ??? cela veut dire que les bras de lavage tournent ou vous entendez un bruit ??? ne serait il pas juste en sécurité anti débordement ??? penchez le en arrière pour commencer voir si de l'eau coule
Non les bras de lavage ne tournent pas ! On entend seulement le même bruit que lorsqu'il fait un lavage .Quel est donc alors le problème ?
Merçi pour cette réponse , en espérant que vous pourrez encore me donner une solution .
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
la solution je vous l'ai donné dans ma réponse ...
Commenter la réponse de stf_la sudiste
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Opération anti-débordement :
Basculer votre appareil sur l'arrière à 45° pendant 1mn, le remettre à plat faire éventuellement un reset et relancer un programme. S'il repart il faudra rechercher la fuite entre la cuve et le socle.
Cordialement
Commenter la réponse de stf_jpd87