Panne KARCHER 630 M [Résolu]

Messages postés
4
Date d'inscription
jeudi 14 septembre 2017
Dernière intervention
11 novembre 2017
- - Dernière réponse :  aa - 16 nov. 2017 à 15:40
Bonjour,
Après nettoyage du recyclage, mon karcher démarre bien, mais ne monte pas en pression? Un internaute sympa aurait-il la solution et éventuellement les vues éclatées de ce modèle.
Merci par avance.
Cordialement
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
2
Merci
Bonjour

Je ne comprends pas cette action "Après nettoyage du recyclage,"??
Souvent un problème de clapet grippé page 13/15
Voir sur cette VUE ÉCLATÉE
Cordialement.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3948 internautes ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
jeudi 14 septembre 2017
Dernière intervention
11 novembre 2017
0
Merci
Oui il s'agissait du pressostat ou by-passe qui était bloqué en partie basse par du calcaire. Le moteur démarre bien depuis mais l'eau ne monte en pression.
Merci pour la réponse.
PAPICOMBLE
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Tous les symptômes d'un clapet grippé.
papicomble
Messages postés
4
Date d'inscription
jeudi 14 septembre 2017
Dernière intervention
11 novembre 2017
> stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Merci,qu'entez-vous par clapet? pouvez-vous me donner un numéro de pièce? Bonne soirée.
Commenter la réponse de papicomble
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Les clapets 6/11/3
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, JPD87,
J'ai démonté et nettoyé les clapets et filtres qui en avaient besoin. Mais après remontage le moteur tourne, l'eau sort mais il n'y a toujours pas de montée en pression. Une autre piste peut-être?
Merci du coup de main.
Cordialement.
PAPICOMBLE
Commenter la réponse de PAPICOMBLE
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Désolé mais à part les clapets je ne vois rien d'autre. Encore moins devant un ordi.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Merci bien de vos conseils c'est sympa.
Bonne fin de journée
Cordialement
PAPICOMBLE
Commenter la réponse de aa