Lave vaisselle continental Edison CELV 1047 FI2

Signaler
-
Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
-
Bonjour,
je viens d'acheter ce lave-vaisselle donc tout neuf,je l'ai branché au robinet d'eau prévu à cet effet puis branché l'alimentation et la vidange j'appuie sur marche le voyant s'allume mais quand j'appuie pour sélectionné un programme rien ne s'allume(robinet d'arrivée d'eau ouvert)

2 réponses

Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
22 971
Bonjour

Ou vous avez raté un paragraphe, ou vous avez effectivement un problème, donc voir avec votre vendeur .

Assurez-vous que la porte soit bien fermée avant programmation.
Sous garantie.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 544
bonjour
comme c'est un tout intégrable, c'est le contraire, il faut que la porte soit ouverte pour le programmer ... donc vous l'allumez, vous choisissez le programme, vous appuyer sur start et vous fermez la porte, et là normalement le programme démarre
Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
22 971
Merci Lola; effectivement si les boutons sont sur le dessus de la porte il faut programmer avant.
Je n'avais pas trouvé la notice pour cette référence. :o))
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 544
Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
22 971
Merci Lola pour le lien.