Lavelinge defaut rinçage et essorage

marco71000 4 Messages postés samedi 24 février 2018Date d'inscription 27 février 2018 Dernière intervention - 24 févr. 2018 à 23:03 - Dernière réponse :  artus
- 1 mars 2018 à 22:33
Bonjour
Avant toute choses je remercie ce site et ses utilisateur pour toute l aide apportée.
J ai un lavelinge Whirlpool AWO5631
J ai changé la resistance car il.ne chauffait plus, depuis il chauffe bien, mais j ai un autre soucis :
Le lavelinge enclenche les cycles de lavage mais ne rince plus et n'essore plus. Il ne termine plus les cycles et tourne jusqu a ce qu on l'arrête.
Seul les essorages doux 800 tours sont possible.
Est ce que vous auriez une idée sur l origine du problème ?
Je pense que je vais commencer par nettoyer toutes les durites que je trouve ...
Merci d avance pour vos reponses .
Afficher la suite 

Votre réponse

9 réponses

Icare95 18606 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 septembre 2018 Dernière intervention - 25 févr. 2018 à 00:04
0
Merci
Bjr, vérifiez la vidange ainsi que les électrovannes ??
Commenter la réponse de Icare95
stf_jpd87 47219 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 25 févr. 2018 à 08:37
0
Merci
Bonjour

A contrôler la durite N° 754 0
la pompe N° 430 0
éventuellement le tuyau d'évacuation.
Voir sur cette VUE ÉCLATÉE
Cordialement.



Commenter la réponse de stf_jpd87
marco71000 4 Messages postés samedi 24 février 2018Date d'inscription 27 février 2018 Dernière intervention - 26 févr. 2018 à 00:51
0
Merci
Bonjour
Merci pour les réponses
Pompe de vidange :ok
Durite ok
Evacuation ok
Tuyau pressostat. Ok

En mode essorage, la machine tourne lentement et vidange sans jamais lancer un essorage. Elle enchaine ces cycle de vidange et de rotation entrecoupé de petit bruits ...
. Sauf sur un cycle essorage doux ou elle veut bien enclencher le cycle.

Vous en pensez quoi ?
stf_jpd87 47219 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 26 févr. 2018 à 07:30
Bonjour

Pannes possibles:
charbons moteur usés moins de 1.5cm à changer
problème sur la platine (triac de vitesse)
tuyau bas du pressostat bouché.
Ces petits bruits viennent d'où???
Cordialement.
Commenter la réponse de marco71000
marco71000 4 Messages postés samedi 24 février 2018Date d'inscription 27 février 2018 Dernière intervention - 26 févr. 2018 à 13:12
0
Merci
Bonjour
Lors des programmes, la machine lance un Cycle de lavage puis au bout de 2 min, il y a une série de "tic tic tic" (comme auparavant il me semble
La difference avec avant c est que cette série de "tic" est terminée par une sorte de buzzer, de vibration qui dure une fraction de seconde et à ce moment là, tout recommence a zero. Les cycles s enchaine de la sorte pendant toute la durée prévue et ne passe jamais au rinçage ni a l essorage.
stf_jpd87 47219 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 26 févr. 2018 à 16:30
Avez-vous contrôlé les charbons???
artus > stf_jpd87 47219 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 1 mars 2018 à 22:33
Bonjour
Je viens de contrôler les charbons.
Ils font moins de 1 cm
Je vais les changer et voir ce que ça donne.
Merci pour vos conseils.
Je donne des news des que c est fait
Commenter la réponse de marco71000
marco71000 4 Messages postés samedi 24 février 2018Date d'inscription 27 février 2018 Dernière intervention - 27 févr. 2018 à 11:39
0
Merci
Bonjour
Je n ai pas encore contrôlé les charbon je reposterai des que c est fait
Merci
Commenter la réponse de marco71000
Malin.21 330 Messages postés mercredi 28 février 2018Date d'inscription 17 septembre 2018 Dernière intervention - 1 mars 2018 à 08:41
0
Merci
j opterais aussi pour les charbons attention pas évident à voir remplacez les
Commenter la réponse de Malin.21