Lavelinge defaut rinçage et essorage

Messages postés
4
Date d'inscription
samedi 24 février 2018
Dernière intervention
27 février 2018
- - Dernière réponse :  artus - 1 mars 2018 à 22:33
Bonjour
Avant toute choses je remercie ce site et ses utilisateur pour toute l aide apportée.
J ai un lavelinge Whirlpool AWO5631
J ai changé la resistance car il.ne chauffait plus, depuis il chauffe bien, mais j ai un autre soucis :
Le lavelinge enclenche les cycles de lavage mais ne rince plus et n'essore plus. Il ne termine plus les cycles et tourne jusqu a ce qu on l'arrête.
Seul les essorages doux 800 tours sont possible.
Est ce que vous auriez une idée sur l origine du problème ?
Je pense que je vais commencer par nettoyer toutes les durites que je trouve ...
Merci d avance pour vos reponses .
Afficher la suite 

Votre réponse

6 réponses

Messages postés
19532
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 décembre 2018
0
Merci
Bjr, vérifiez la vidange ainsi que les électrovannes ??
Commenter la réponse de Icare95
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour

A contrôler la durite N° 754 0
la pompe N° 430 0
éventuellement le tuyau d'évacuation.
Voir sur cette VUE ÉCLATÉE
Cordialement.



Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
samedi 24 février 2018
Dernière intervention
27 février 2018
0
Merci
Bonjour
Merci pour les réponses
Pompe de vidange :ok
Durite ok
Evacuation ok
Tuyau pressostat. Ok

En mode essorage, la machine tourne lentement et vidange sans jamais lancer un essorage. Elle enchaine ces cycle de vidange et de rotation entrecoupé de petit bruits ...
. Sauf sur un cycle essorage doux ou elle veut bien enclencher le cycle.

Vous en pensez quoi ?
stf_jpd87
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
-
Bonjour

Pannes possibles:
charbons moteur usés moins de 1.5cm à changer
problème sur la platine (triac de vitesse)
tuyau bas du pressostat bouché.
Ces petits bruits viennent d'où???
Cordialement.
Commenter la réponse de marco71000
Messages postés
4
Date d'inscription
samedi 24 février 2018
Dernière intervention
27 février 2018
0
Merci
Bonjour
Lors des programmes, la machine lance un Cycle de lavage puis au bout de 2 min, il y a une série de "tic tic tic" (comme auparavant il me semble
La difference avec avant c est que cette série de "tic" est terminée par une sorte de buzzer, de vibration qui dure une fraction de seconde et à ce moment là, tout recommence a zero. Les cycles s enchaine de la sorte pendant toute la durée prévue et ne passe jamais au rinçage ni a l essorage.
stf_jpd87
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
-
Avez-vous contrôlé les charbons???
> stf_jpd87
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
-
Bonjour
Je viens de contrôler les charbons.
Ils font moins de 1 cm
Je vais les changer et voir ce que ça donne.
Merci pour vos conseils.
Je donne des news des que c est fait
Commenter la réponse de marco71000
Messages postés
4
Date d'inscription
samedi 24 février 2018
Dernière intervention
27 février 2018
0
Merci
Bonjour
Je n ai pas encore contrôlé les charbon je reposterai des que c est fait
Merci
Commenter la réponse de marco71000
Messages postés
374
Date d'inscription
mercredi 28 février 2018
Dernière intervention
1 décembre 2018
0
Merci
j opterais aussi pour les charbons attention pas évident à voir remplacez les
Commenter la réponse de Malin.21