Lave vaisselle bosch sgs55e02fr10 année 2009

anne - 29 mars 2018 à 16:46 - Dernière réponse :  Brigasque
- 12 avril 2018 à 14:17
Bonjour, j'ai un problème avec mon lave vaisselle les cycles de lavage sont plus long cycle court avant 29 minutes et maintenant 53 minutes, l'eau chauffe, merci beaucoup pour le conseil, bonne soirée.Cordialement. Anne Simon
Afficher la suite 

Votre réponse

17 réponses

Icare95 17321 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 26 mai 2018 Dernière intervention - 29 mars 2018 à 17:14
0
Merci
Bjr, un peu vague tout ca ?, de toute facon en 29min ca ne doit pas laver grand chose sans encrasser toute la machine et si ca chauffe voir votre vidange ??
brigasque 4 Messages postés jeudi 29 mars 2018Date d'inscription 30 mars 2018 Dernière intervention - 29 mars 2018 à 17:20
oui le programme court c'est 29 minutes, je ne comprend pas pourquoi le décalage des minutes 53 au de 29 minutes, dernièrement j'avais le robinet eau allumé là j'ai trouvé sur le forum le débitmètre en cause, merci encore
Commenter la réponse de Icare95
stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 29 mars 2018 à 17:32
0
Merci
bonjour,
est ce que vous l'avez nettoyé ??? un bon décrassage et cela devrait faire !!!
Bonjour, j'ai bien nettoyé les 3 durites , mais toujours le même problème, merci et bonne journée, brigaques
Commenter la réponse de stf_la sudiste
brigasque 4 Messages postés jeudi 29 mars 2018Date d'inscription 30 mars 2018 Dernière intervention - 29 mars 2018 à 17:52
0
Merci
Merci beaucoup pour la réponse, oui j'ai nettoyé le filtre, j'ai également fait une nettoyage avec un produit spécial "nettoyant lave vaisselle" bonne soirée
stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 30 mars 2018 à 08:16
mais peut etre que malheureusement ce n'est pas suffisant ... est ce qu'il passe toujours à 53 mn ??
brigasque 4 Messages postés jeudi 29 mars 2018Date d'inscription 30 mars 2018 Dernière intervention - 30 mars 2018 à 20:33
Bonsoir, aujourd'hui un nouveau nettoyage avec produit spécial nettoyage lave vaisselle, mais toujours 53mn, merci pour votre conseil , bonne soirée et joyeuses Pâques. Anne
Commenter la réponse de brigasque
b richard 31 2079 Messages postés samedi 27 août 2011Date d'inscription 24 mai 2018 Dernière intervention - 30 mars 2018 à 18:36
0
Merci
bonjour,
il vous faut déposer le panneau latéral gauche
vous y trouvez un remplisseur et son organe de gestion au bas de celui-ci
tout cela ne doit pas être encrassé
au besoin déposez une photo qui montre tout le circuit que j'incrimine
cordialement 
Bonjour, je viens constater que tout les programmes ne correspondent plus à l'origine ( tous décalés avec presque le double de temps) merci et bonne après midi, anne
stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 12 avril 2018 à 08:07
Bonjour

A part la sonde de température N° 0 407 qui est colmatée je ne vois pas ce qui pourrait influer sur le temps de lavage. Sauf si la résistance ne chauffe plus. Voir sur cette VUE ÉCLATÉE
Cordialement.
b richard 31 2079 Messages postés samedi 27 août 2011Date d'inscription 24 mai 2018 Dernière intervention > stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 12 avril 2018 à 08:35
bonjour,
si la pompe de cyclage ne monte pas assez en pression on peut aussi avoir ce souci
Brigasque > stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 12 avril 2018 à 14:17
Bonjour, merci beaucoup pour le renseignement ce lorsque mon mari rentre je vais lui faire part de la pompe de cyclage, bonne après midi, chez moi dans le sud il pleut sans arrêt depuis plusieurs jours, d'ailleurs nous sommes en alerte orange pluie. Anne
Merci beaucoup pour la réponse, vous pensez que c'est la pompe de cyclage ok, ma dernière constation tout les cycles de lavages sont déprogrammé (ils ne correspondent plus à l'origine) bon après midi, ici dans le sud nous sommes en alerte orange pluie... Anne
Commenter la réponse de b richard 31
0
Merci
Après nettoyage des 3 durites, le problème persiste, merci et bonne journée
Commenter la réponse de Brigaques