Réfrigérateur/congélateur [Résolu]

grouchoo 5 Messages postés mercredi 14 janvier 2015Date d'inscription 2 avril 2018 Dernière intervention - 2 avril 2018 à 16:44 - Dernière réponse : grouchoo 5 Messages postés mercredi 14 janvier 2015Date d'inscription 2 avril 2018 Dernière intervention
- 2 avril 2018 à 22:16
Bonjour,

Bonjour,
Mon réfrigérateur/congélateur Candy acheté en 2007 a commencé à givrer dans la partie réfrigérateur (paroi au fond) et le moteur à faire bcp de bruit. Je l'ai degivré. Le compresseur repart. La lumière est allumée. Pas de froid du tout dans le réfrigérateur. Dans le congélateur, pas de froid du tout dans les résistances en dehors d’un tout petit tuyau qui fait le lien entre l’arrière et les résistances. Quand il est éteint, j'entends un petit bruit de goutte régulier assez rapide genre tic tac (à l'arrière, côté gauche, à mi-hauteur). S'agit-il a priori d'une panne réparable ? Merci d'avance. Grouchoo
Afficher la suite 

2 réponses

Répondre au sujet
stf_jpd87 43714 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 2 avril 2018 à 17:46
0
Utile
Bonjour

Pour faire simple : si le compresseur tourne en continu qu'il n'y a aucun froid dans le compartiment congélateur , vous n'avez plus de gaz dans le circuit. Réparation couteuse 300/400€
Cordialement.
Commenter la réponse de stf_jpd87
grouchoo 5 Messages postés mercredi 14 janvier 2015Date d'inscription 2 avril 2018 Dernière intervention - 2 avril 2018 à 22:16
0
Utile
C'est le cas. Je n'ai de froid nulle part. Le compresseur fait le bruit habituel mais il n'y a pas le petit glouglou qui va avec normalement.
Merci pour votre réponse. C'est exactement ce que je voulais savoir.
Commenter la réponse de grouchoo