Lave vaisselle WHIRPOOL ADP 8513 bl

Résolu
georgesby - 18 mai 2018 à 10:23
 papy35 - 31 mai 2018 à 09:52
Bonjour,

En remplaçant le tuyau de vidange de mon lave vaisselle WHIRPOOL ADP 8513 bl , je me suis aperçu au remontage de la plaque de dessous qu'un connecteur semblait débranché du dispositif en forme de barrette qui est clipsé sur cette plaque.

Je n'ai pas trouvé sur internet un schéma des connections électriques.

Merci à celui ou celle qui pourrait me renseigner.

8 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 555
Modifié le 18 mai 2018 à 17:34
Bonjour,

Selon le schéma dites moi à quel n° correspond votre connecteur

SCHEMA
CLIQUEZ ICI

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
18 mai 2018 à 17:36
bonjour,
votre connecteur doit aller sur la pièce qui permet de détecter les fuites d'eau ... il suffit de rebrancher sur cette pièce qui est fixé sur le socle
0
merci d'avoir répondu si vite

Sur le schéma , c'est l’élément noté 521 qui se trouve clipsé sur la plaque en dessous de l'appareil


de gauche à droite les indications sous chaque connecteur sont les suivantes:
FM ; SAB ; DON ; NTC (utilisé) ; PRG ; puis, à l’extrême droite PDDR ; ZW ; VM ; REZ

J'ai branché le connecteur qui semblait déconnecté à la position PRG


Merci si vous avez une réponse
0
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 489
19 mai 2018 à 06:58
Bonjour

Vous parlez de la platine de puissance.??
Cordialement.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
19 mai 2018 à 10:19
holalala mais rien à voir avec ce que je pensais, vous parlez comme dit mon collègue de la platine électronique

et comment un cable qui est sur une platine peut se débrancher comme cela ???? de toute manière, vous avez sur vos fils un connecteur et sur la platine des détrompeurs donc normalement vous ne pouvez pas vous tromper
0
merci pour cette dernière réponse.

Je vais vérifier si le connecteur ne peut pas aller ailleurs.

Je peux toujours débrancher le connecteur, et voir si tout fonctionne


Bien cordialement
0
Merci à vous pour ces renseignements qui m'ont étés utiles

Malheureusement, une fois remis en marche le lave vaisselle ne se remplissait plus, vraisemblablement l'électrovanne qui n'a pas supporté d'être bousculée.
J'ai jeté l'éponge et changé l'appareil qui avait 18 ans.

bien cordialement à vous
0
Bonjour,

merci pour le retour de panne,je pense que vous avez fait le bon choix
0