Lave vaisselle WHIRPOOL ADP 8513 bl [Résolu]

georgesby - 18 mai 2018 à 10:23 - Dernière réponse :  papy35
- 31 mai 2018 à 09:52
Bonjour,

En remplaçant le tuyau de vidange de mon lave vaisselle WHIRPOOL ADP 8513 bl , je me suis aperçu au remontage de la plaque de dessous qu'un connecteur semblait débranché du dispositif en forme de barrette qui est clipsé sur cette plaque.

Je n'ai pas trouvé sur internet un schéma des connections électriques.

Merci à celui ou celle qui pourrait me renseigner.
Afficher la suite 

Votre réponse

8 réponses

Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - Modifié par stf_la sudiste le 18/05/2018 à 17:34
0
Merci
Bonjour,

Selon le schéma dites moi à quel n° correspond votre connecteur

SCHEMA
CLIQUEZ ICI

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35
stf_la sudiste 19545 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 18 mai 2018 à 17:36
0
Merci
bonjour,
votre connecteur doit aller sur la pièce qui permet de détecter les fuites d'eau ... il suffit de rebrancher sur cette pièce qui est fixé sur le socle
Commenter la réponse de stf_la sudiste
georgesby - 18 mai 2018 à 18:43
0
Merci
merci d'avoir répondu si vite

Sur le schéma , c'est l’élément noté 521 qui se trouve clipsé sur la plaque en dessous de l'appareil


de gauche à droite les indications sous chaque connecteur sont les suivantes:
FM ; SAB ; DON ; NTC (utilisé) ; PRG ; puis, à l’extrême droite PDDR ; ZW ; VM ; REZ

J'ai branché le connecteur qui semblait déconnecté à la position PRG


Merci si vous avez une réponse
Commenter la réponse de georgesby
stf_jpd87 44933 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 juin 2018 Dernière intervention - 19 mai 2018 à 06:58
0
Merci
Bonjour

Vous parlez de la platine de puissance.??
Cordialement.

Commenter la réponse de stf_jpd87
stf_la sudiste 19545 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 19 mai 2018 à 10:19
0
Merci
holalala mais rien à voir avec ce que je pensais, vous parlez comme dit mon collègue de la platine électronique

et comment un cable qui est sur une platine peut se débrancher comme cela ???? de toute manière, vous avez sur vos fils un connecteur et sur la platine des détrompeurs donc normalement vous ne pouvez pas vous tromper
Commenter la réponse de stf_la sudiste
Georgesby - 22 mai 2018 à 10:21
0
Merci
merci pour cette dernière réponse.

Je vais vérifier si le connecteur ne peut pas aller ailleurs.

Je peux toujours débrancher le connecteur, et voir si tout fonctionne


Bien cordialement
Commenter la réponse de Georgesby
georgesby - 31 mai 2018 à 09:33
0
Merci
Merci à vous pour ces renseignements qui m'ont étés utiles

Malheureusement, une fois remis en marche le lave vaisselle ne se remplissait plus, vraisemblablement l'électrovanne qui n'a pas supporté d'être bousculée.
J'ai jeté l'éponge et changé l'appareil qui avait 18 ans.

bien cordialement à vous
Commenter la réponse de georgesby
0
Merci
Bonjour,

merci pour le retour de panne,je pense que vous avez fait le bon choix
Commenter la réponse de papy35