Problème de froid dans le frigo [Résolu]

- - Dernière réponse :  dams47240 - 11 sept. 2018 à 19:13
Bonjour,
Je rencontre un problème avec mon frigo HOTPOINT EBL 18221F
j'ai mon congélateur qui fonctionne normalement, mais plus de froid dans la partie frigo, ventilateur bloqué par le gel.
Le problème est déjà apparu au bout d'un an, mais la ça fait moins de 3 mois que je l'ai dégelé. Il y a bien une sonde sur l'évaporateur dans la partie congélateur, celui est givré.
Pourriez vous m'aider.
Merci d'avance, cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

Je ne suis pas un spécialiste du froid mais d'après ce que j'ai pu lire vérifiez du côté de votre résistance de dégivrage.Dans un premier temps faites cette procédure

Mettez vos denrées en sécurité ailleurs
Coupez le courant sur la ligne de l'appareil ou débranchez le
Ouvrez les portes durant 24h
Remettez le sous tension
Observez les températures
Donnez le résultat sur ce forum
Quelqu'un vous répondra
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonsoir

Je ne dirais pas mieux si ce n'est que vous devez avoir un problème de résistance de dégivrage ou son fusible N° D 7
Voir sur cette VUE ÉCLATÉE
Cordialement.

.
bonsoir, je reviens vers vous, parce que c'est de pire en pire concernant mon frigo, il regèle au bout de 10 jours, auriez vous une vue éclaté que je puise contrôler le fusible
Commenter la réponse de Papy35
Messages postés
1
Date d'inscription
samedi 19 mai 2018
Dernière intervention
20 mai 2018
0
Merci
bonjour, merci de vos réponse, je vous tiens au courant dans la semaine, je l'ai mis à dégeler ce matin.
Commenter la réponse de dams47240
0
Merci
Bonsoir, suite à vos réponse et à la "décongélation" du frigo, après remise en marche, le frigo est à environ 3°C et le congélateur -20°C (ce n'est pas un thermomètre digital), pour l'instant pas de bruit à surveiller
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonjour

Merci du retour. Si ce problème se reproduit il faudra contrôler la résistance de dégivrage, le fusible thermique, la sonde de dégivrage.
Cordialement.
Commenter la réponse de dams