Panne seche linge whirpool

Signaler
-
Messages postés
79270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
-
Bonjour,
je vient de changer mon condensateur, et après avoir fait
j'ai fait la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aig de montre",
d) appuyer 3 fois sur "start".
je veux redémarrer le seche linge et les deux voyants se rallume et le sèche linge s’arrête par contre en mettant sur fraîcheur mon séche linge tourne sans problème
si quelqu'un peux m'aider
grand merci

2 réponses

Bonjour,

Je ne pense pas que votre problème soit lié au condensateur de plus faire un INIT pour cela ??

Les voyants de mon sèche linge whirlpool


Enlever le condenseur, faites la procédure de reset bouton rond dirigé vers l'extrême bas,
- appuyez 3 fois sur le bouton start (doucement, la lumière du bouton start s'allume à chaque pression),
- ensuite avancer le bouton rond d'un cran à gauche, sur fraicheur
- appuyer à nouveau 3 fois,
- normalement les 3 clignotants rouges ne clignotent plus et le condenseur est rouge, normal puisqu'on ne l'a pas remis,
- remettez le condenseur sans rien toucher,
- remettez le filtre, le réservoir, fermez la porte
- faites tourner un peu à vide sur fraicheur histoire de remettre un peu tout en place,
Nous tenir au courant, merci
Messages postés
79270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 935
Bonjour

Quand vous parlez de deux voyants vous parlez desquels??? De plus vous ne donnez pas la référence de ce SL
Papy est trop gentil de répondre.