Sonde congélateur coffre Liebherr GTP3126 25K

Audomarc 6 Messages postés mercredi 13 juin 2018Date d'inscription 16 juin 2018 Dernière intervention - 13 juin 2018 à 22:08 - Dernière réponse : Daniel 26 9383 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention
- 16 juin 2018 à 15:46
Bonjour,

Voilà, j'ai entrepris de changer la sonde de mon congélateur mais je n'arrive pas à extraire l'ancienne. J'ai enlevé le collier serflex, la protection en caoutchouc transparent et je me retrouve avec un petit tuyau qui s'enfonce dans l’isolation en polystyrène. La sonde est dedans mais je n'arrive pas à l'enlever. Faut-il simplement tirer fort au risque d'arracher le fil sans la sonde ou y a-t-il un truc particulier pour sortir cette sonde ?
D'avance merci beaucoup de votre aide
Marc
Afficher la suite 

Votre réponse

14 réponses

Icare95 17521 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - Modifié par Icare95 le 13/06/2018 à 22:51
0
Merci
Bjr, et si vous disiez pourquoi cette envie subite de changer la sonde ?? donnez plutôt la température de fonctionnement ou celle de congélation rapide (voyant orange allumé) ?? avant de changer une roue on regarde avant s il n est pas simplement dégonflé ??

Icare95 17521 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 13 juin 2018 à 23:49
-18 c est a l affichage ou avec un vrai thermomètre ?? la sonde normalement est enfichée simplement !!
mettez le congel en marche forcée et donnez également la température svp ??
stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 14 juin 2018 à 07:24
Bonjour

Facile à vendre mais difficile à dépanner surtout quand la sonde est prise dans le polystyrène . Car il est important qu'elle soit le plus précisément à la même place .Si elle résiste il n'y aura pas d'autres solutions que de découper le polystyrène. Encore faut-il être sûr que la panne vienne d'elle.??
Avez-vous essayé de changer la température du congel , passer -21
Autres pannes possibles , le relais de la platine, le relais de démarrage du moteur.
Cordialement.
Audomarc 6 Messages postés mercredi 13 juin 2018Date d'inscription 16 juin 2018 Dernière intervention > stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 14 juin 2018 à 08:12
Vous avez raison, lorsque j'ai acheté cette sonde et démonté la grille, le dépannage me semblait vraiment simple... c'était avant de voir que la sonde avait dû être enfichée de force au montage...
Vous confirmez donc que théoriquement, il n'y a qu'à tirer pour l'enlever ?
Le cas échéant, avant de couper le polystyrène, je vais essayer de descendre la température à moins 21
Audomarc 6 Messages postés mercredi 13 juin 2018Date d'inscription 16 juin 2018 Dernière intervention - 14 juin 2018 à 08:07
-18 c'est la température à l'affichage. Je vais mettre un thermomètre à l'intérieur pour la vérifier. Si la "vraie" température est inférieure, je mettrai en marche forcée.
stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 14 juin 2018 à 08:38
Pour le fait de tirer, je ne confirme rien. Je suis allergique à toute action en force.
Commenter la réponse de Icare95
Daniel 26 9383 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 14 juin 2018 à 08:37
0
Merci
Bonjour,
Suivant l'age de l'appareil , vous devez effectuer un dégivrage complet car la sonde peut être prise dans la glace qui se trouve emprisonnée dans l'isolant (8 ans ou plus ?).
Cdlt,
Commenter la réponse de Daniel 26
stf_la sudiste 19545 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 juin 2018 à 08:52
0
Merci
bonjour,
je ne vois pas pourquoi vous voulez faire baisser la température à -21°C pour sortir une sonde, il vaut mieux le contraire, en principe, on dégivre et ensuite on change !!!!
Icare95 17521 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 14 juin 2018 à 09:04
heu! .. oui je confirme n essayez pas de sortir cette sonde lorsque l appareil est gelé !!! par contre donnez la vraie température peut éviter de faire un travail inutile et destructeur ??? ainsi que répondre aux questions car on ne sait tjs pas pourquoi vous voulez changer cette foutue sonde ??? mis a part peut etre mettre une panne sur une autre panne ??
Commenter la réponse de stf_la sudiste
Audomarc 6 Messages postés mercredi 13 juin 2018Date d'inscription 16 juin 2018 Dernière intervention - 16 juin 2018 à 13:21
0
Merci
Bonjour et merci pour vos conseils et commentaires.
voilà la situation actuelle, effectivement la sonde était prise dans la glace. Au cas où cela pourrait servir à quelqu'un, j'ai procédé ainsi pour l'enlever.
Mon congélateur est plein, je n'en ai pas d'autre donc hors de question d'attendre le dégivrage complet. J'ai préparé tout ce qui m'était nécessaire, puis l'ai videé. Ensuite j'ai mis une marmite d'eau bouillante à l’intérieur. Après 10 mm, j'ai gratté la glace avec une spatule en plastique. Puis j'ai chauffé la paroi intérieure au niveau de la sonde avec un sèche cheveux.
Après quelques minutes, j'ai pu enlever la sonde très facilement, il y avait encore de la glace dessus. J'ai installé la neuve. Çà s'était hier..
Et bien TOUT CELA POUR RIEN, le congélateur est descendu à -18 mais depuis une heure il fait à nouveau comme avant le changt de sonde, alarme sonore et affichage "F4".
D'après la doc Liebherr, "F4" signifie pour problème de sonde ...
Une autre idée ?
Merci
Daniel 26 9383 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 16 juin 2018 à 15:03
Re,
Vous avez malheureusement fait l'erreur que font beaucoup, le sèche cheveux ne fait que dégivrer ce qui se voit et cela sur une épaisseur de quelques millimètres à l'intérieur de l'isolation car la glace est isolante et reste à 0°C temps qu'il en reste .
Vous risquez par la suite de voir les parois interne se fissurer .
Les erreurs de sonde ont surtout pour origine un CI sur carte (comparateur) ou son alimentation si optocoupleur présent.
Audomarc 6 Messages postés mercredi 13 juin 2018Date d'inscription 16 juin 2018 Dernière intervention - 16 juin 2018 à 15:30
Bon bein il n'y a pu qu'a espérer que cela ne se fissure pas, la paroi intérieure est en métal brillant, je pense que c'est de l'aluminium (?).
Comment vérifier vos hypothèses (CI sur la carte ou alimentation) ? Vous l'aurez compris, je suis plutôt bricoleur mais je n'ai pas de connaissance en la matière.
D'avance merci
Daniel 26 9383 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 16 juin 2018 à 15:46
J'ai simplement constaté ce phénomène lors de " démolition/recyclage ".
Et quiconque peut se livrer à une expérience simple:
lors du déballage d'un appareil neuf il suffit de le poser celui-ci sur un pèse personne, d'en noter sa masse à l'arrière (ou ailleurs) puis de refaire la même opération quelques années après (?)
Commenter la réponse de Audomarc