Lave vaisselle Laden C423

Messages postés
5
Date d'inscription
jeudi 14 juin 2018
Dernière intervention
18 juin 2018
- - Dernière réponse : stf_jpd87
Messages postés
50326
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
- 22 juin 2018 à 07:47
Bonjour,
Mon lave vaisselle se met en sécurité.
Il a 4 programmes :
1 Trempage
2 40° rapide
3 50° éco
4 70° intensif.
J'ai essayé les programmes un par un. Il prend l'eau normalement, chauffe (sauf le programme 1), fait son 1er cycle, vidange et se met en sécurité.
Aucun programme ne va jusqu'au bout.
Merci de votre aide.
Afficher la suite 

Votre réponse

6 réponses

Messages postés
19923
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 janvier 2019
1870
0
Merci
Bjr, bon il n y a plus qu a le dépanner vérifiez l arrivée d eau ; le niveau ; le chauffage et la vidange ??? ensuite on verra ??
madoucedu16
Messages postés
5
Date d'inscription
jeudi 14 juin 2018
Dernière intervention
18 juin 2018
-
Arrivée d'eau OK
Il chauffe l'eau sans problème
Il vidange sans problème
Je l'ai même nettoyer avec du vinaigre blanc et bicarbonate de soude.
Commenter la réponse de Icare95
Messages postés
50326
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
7847
0
Merci
Bonsoir

Commencer par nettoyer l'owi N° 523 0 savon et brosse à dents. Voir sur cette VUE ÉCLATÉE


Cordialement
Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
jeudi 14 juin 2018
Dernière intervention
18 juin 2018
0
Merci
Bonsoir.
J'ai inspecté la vue éclatée et je ne trouve pas le numéro 523 0
stf_jpd87
Messages postés
50326
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
7847 -
Normal c'est le N° 583 0, mille excuses.
Commenter la réponse de madoucedu16
Messages postés
5
Date d'inscription
jeudi 14 juin 2018
Dernière intervention
18 juin 2018
0
Merci
Bonjour.
J'ai démonté la pièce en question. Elle n'était pas si sale que ça.
J'ai tout remonté et maintenant mon lave vaisselle se met en sécurité dès que je lance un programme.
Suis désespérée...
stf_jpd87
Messages postés
50326
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
7847 -
Bonjour

Je ne vous avais pas demandé de le démonter mais de le nettoyer de l'intérieur. L'avez-vous bien remis en place, le branchement a t-il été fait correctement???
Si vous versez 2litres d'eau dans la cuve, au démarrage se vide t-elle???
Commenter la réponse de madoucedu16
Messages postés
20186
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
4714
0
Merci
bonjour,
donc le bouton start doit clignoter il faudrait nous dire combien de fois, cela va nous donner le code panne
madoucedu16
Messages postés
5
Date d'inscription
jeudi 14 juin 2018
Dernière intervention
18 juin 2018
-
Et bien le bouton start clignote sans arrêt
stf_la sudiste
Messages postés
20186
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
4714 -
non regardez bien, il y a une séquence
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,
Bon j'ai bien regardé, il n'y a pas de séquence.
J'ai même pu compter jusqu'à 100 .....
stf_la sudiste
Messages postés
20186
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 janvier 2019
4714 -
et bien alors je ne peux pas vous aider !!!!normalement et certainement sur le votre aussi, vous avez des séquences de code et cela s'arrête une seconde et cela repart sur le code erreur !!! tant pis
Commenter la réponse de AgnsBlair