Panne Lave vaisselle Whirpool ADP 6536 WH, voyant [Résolu]

Signaler
-
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
-
Bonjour,
le voyant vert "Départ Annulation" clignote et le cycle de lavage ne démarre pas...
merci pour ceux qui maîtrisent

2 réponses

Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 737
Bonsoir

Le Lave Vaisselle fait-il une vidange dés le départ. ??
Cordialement.
En effet, il commence par vidanger puis ne fait plus rien. J’ai nettoyé le répartiteur, vérifié que la petite carte électronique était sous tension (5v.), je crains que ce ne soit l’électrovanne car la pression d’arr D’eau est bonne.
Merci pour vos conseils.
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 737
Bonjour

Commencez par la contrôler en l'alimentant en 220v en direct. Après nous aviserons.
Cordialement
Bonjour
C’est l’électrovanne d’arriv D’eau que je dois mettre sous 220v ou bien la carte électronique du répartiteur ?
Si c’ Est l’électrovanne,, j’y accède comment ?
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 737
Oui . Vous débranchez votre électrovanne et vous l'alimenter en 220V avec un cordon en mettant les même cosses et une prise à l'autre bout;
C’é Bien l’électrovanne dont la bobine était Hs. Elle ne ronronnait pas alors qu’ elle Est sensée être alimentée en permanence .
Cette dernière, remplacée, tout est rentré dans l’ordre et pas de vaisselle à faire à la main !
Merci beaucoup pour les conseils.
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 737
:o))