Problème sur lave vaisselle scholtes lvti 12-67

Signaler
-
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
-
Bonjour,
j'ai un lave vaisselle scholtes lvti 12-67.
il fonctionne très bien mais dès qu'il a fini sont programme et que je l’éteins,au bout d'environ 5 à 10 minutes il fait sauté le disjoncteur général de la maison.
J'ai mis un bon moment à comprendre que c'était le lave vaisselle, mais après plusieurs mois de vérification avec tous les autres appareils ménagés ou pas de la maison c'est confirmé c'est lui.
Il faut que j'attende un bon quart d'heure pour remettre le courant, autrement ça disjoncte à nouveau.
D'autre part je n'ai pas de code panne....
Quelqu'un a t-il une idée svp
merci d'avance pour votre temps

4 réponses

Messages postés
26317
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 novembre 2020
4 343
Bjr, et bien ca peut etre tout et n importe quoi !! faire appel a un sav en ayant pris soin de faire une vaisselle avant ??
n espérez pas avoir de code panne si la machine est a l arret ??
donnez la puissance du LV ainsi que le type de disjoncteur et son calibrage en ampères ??

Messages postés
69888
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 270
Bonsoir

Faire un essai sans l'antiparasite. N° A 025 Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
1
Date d'inscription
mercredi 4 juillet 2018
Statut
Membre
Dernière intervention
5 juillet 2018

Bonjour,
je vous remercie pour votre intervention, je vais tester votre proposition

merci beaucoup
bonjour,
rien n'y a fait ....
aujourd'hui nous avons débranché les terres une à une et rien n'a disjoncté.....nous avons tout remis comme au départ et ça ne disjoncte plus......a ne rien comprendre !
merci à vous pour vos idées
Messages postés
26317
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 novembre 2020
4 343
résistance fragile a chaud .. voir la résistance de séchage s il y en a encore une (rare mais possible)
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
455
bonjour,
ne faites pas du n'importe quoi
une terre ne doit jamais être déconnectée en sus sur un appareil qui utilise de l'eau
par contre mon idée est de voir:
l'état de la prise mâle du lave vaisselle qui est emboitée dans la prise murale
et voir s'il n'y a pas le tuyau d'évacuation du lv au dessus

une infiltration peut s'effectuer entre les 2 prises a la vidange
et créer le souci (c'est du vécu)