Panne four SAMSUNG BQ1Q6T092

JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention - 8 juil. 2018 à 16:13 - Dernière réponse : JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention
- 9 juil. 2018 à 09:42
Bonjour,

J’ai un four SAMSUNG BQ1Q6T092 acheté il y a 4 ans.

Depuis hier panne le ventilateur d’en bas ne tourne plus et toute la partie en alu où il y a des boutons de commande chauffe énormément.

Auriez vous une solution svp ? J’hesite A l’emmener en réparation peur de me faire plumer inutilement

Merci pour votre aide precieuse
Afficher la suite 

Votre réponse

8 réponses

Icare95 17829 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 juillet 2018 Dernière intervention - Modifié par Icare95 le 8/07/2018 à 16:51
0
Merci
Bjr, pourquoi voulez vous qu on plume un futur client ?? un client plumé ne revient jamais !! ou celui qui le fait n a rien compris !! si trop cher il y aura forcement un devis .; a vous de l accepter ou pas ??

JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention - 8 juil. 2018 à 17:02
Bonjour,

Par mauvaise expérience du passé que je souhaite éviter.

Ne voulant pas rentrer dans des discussions de jugement réciproque, visiblement vous êtes un professionnel..... si vous ne pouvez pas m’aider je vous souhaite un agréable dimanche.
Commenter la réponse de Icare95
stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 9 juil. 2018 à 07:35
0
Merci
Bonjour

En parlant de la ventilation du bas vous parlez de la chaleur tournante, ventilateur N° H 48 ??
Voir sur cette VUE ÉCLATÉE
Cordialement.
JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention - 9 juil. 2018 à 07:57
Bonjour il s’agit du ventilateur H058

Merci bcp
Commenter la réponse de stf_jpd87
stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 9 juil. 2018 à 08:18
0
Merci
Désolé c'est bien H 58 mais le cas est pour les deux ventilateurs ou qu'un??? Moteur H 106/107

JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention - 9 juil. 2018 à 08:21
Le cas est juste pour un seul des deux ventilateurs.
Celui du bas est né tourne pas
stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 9 juil. 2018 à 08:45
Je pense que le problème vient du moteur. Pour en être sûr inverser les branchements des deux moteurs.
JACEKR 5 Messages postés dimanche 8 juillet 2018Date d'inscription 9 juillet 2018 Dernière intervention - 9 juil. 2018 à 09:42
Je vérifie cela en rentrant ce soir du travail merci d’avoir pris le temps de me répondre
Commenter la réponse de stf_jpd87