Panne four SAMSUNG BQ1Q6T092

Signaler
Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018
-
Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018
-
Bonjour,

J’ai un four SAMSUNG BQ1Q6T092 acheté il y a 4 ans.

Depuis hier panne le ventilateur d’en bas ne tourne plus et toute la partie en alu où il y a des boutons de commande chauffe énormément.

Auriez vous une solution svp ? J’hesite A l’emmener en réparation peur de me faire plumer inutilement

Merci pour votre aide precieuse

3 réponses

Messages postés
24768
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
31 mai 2020
3 117
Bjr, pourquoi voulez vous qu on plume un futur client ?? un client plumé ne revient jamais !! ou celui qui le fait n a rien compris !! si trop cher il y aura forcement un devis .; a vous de l accepter ou pas ??

Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018

Bonjour,

Par mauvaise expérience du passé que je souhaite éviter.

Ne voulant pas rentrer dans des discussions de jugement réciproque, visiblement vous êtes un professionnel..... si vous ne pouvez pas m’aider je vous souhaite un agréable dimanche.
Messages postés
64290
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 mai 2020
11 186
Bonjour

En parlant de la ventilation du bas vous parlez de la chaleur tournante, ventilateur N° H 48 ??
Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018

Bonjour il s’agit du ventilateur H058

Merci bcp
Messages postés
64290
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 mai 2020
11 186
Désolé c'est bien H 58 mais le cas est pour les deux ventilateurs ou qu'un??? Moteur H 106/107

Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018

Le cas est juste pour un seul des deux ventilateurs.
Celui du bas est né tourne pas
Messages postés
64290
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 mai 2020
11 186
Je pense que le problème vient du moteur. Pour en être sûr inverser les branchements des deux moteurs.
Messages postés
5
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
9 juillet 2018

Je vérifie cela en rentrant ce soir du travail merci d’avoir pris le temps de me répondre