Lave-vaisselle Whirlpool - clignotant H = panne ROBINET FERME [Résolu]

Signaler
Messages postés
1
Date d'inscription
samedi 21 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
-
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
-
Bonjour

Mon lave-vaisselle Whirlpool démarre, mais au bout de quelques minutes, se met à sonner et un "H" clignotant remplace le numéro du programme.

Avez-vous déjà eu ce type d'incident ?
Merci pour votre aide

6 réponses

Bonjour j'ai le même problème : le lave vaisselle bipe et indique H. Le modèle c'est whirpool WIO 3P23 PL.
Je vous remercie pour votre aide.
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744
Bonjour AuriII

A quel moment du programme ce code apparaît??
Le LV commence par une vidange, un remplissage, une mise en route du moteur de lavage>( cyclage) etc.
Cordialement.
Bonjour, cela commence au début. Le lave vaisselle est nouveau il n'a jamais servi.
Je ferme la porte du lave vaisselle, cela s'enclenche et au bout d'une minute il se met à biper et le voyant H apparaît sans qu'il y ait eu d'eau.

Merci d'avance.
> AuriII
Bonjour vous avez eu une solution ?? Je viens d’avoir le même souci.
Cordialement
> Laloloni
Il se trouvait que le robinet n'était pas allumé. Il a fallu que j'enlève le lave vaisselle pour tourner le robinet. Plus de souci depuis. Bon courage !
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744 > AuriLP
Bonjour

Ce qui est dommage vous ne dites pas que la pompe de vidange a fonctionné .
donc je pends note ROBINET FERME
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744
Bonjour

Comme le message précédent donnez la référence de votre appareil, et voir si ce code n'est pas indiqué dans la notice.
A quel moment ce code apparaît ?? = code manque d'eau .
Cordialement.
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



Bonsoir
Avez vous eu réponse à votre demande car mon lave vaisselle a les meme symptômes que le votre.. alors si vous savez quel est le problème je veux bien votre aide
Merci d’avance
Cédric
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744
Bonjour

Appareil neuf= SAV ne pas toucher Si non perte de garantie.
Voir quand même si le robinet est bien ouvert.
Cordialement.