Pompe de relevage aquasani pump ne s’amorce pas

maucorps 1 Messages postés lundi 10 septembre 2018Date d'inscription 10 septembre 2018 Dernière intervention - 10 sept. 2018 à 11:48 - Dernière réponse : stf_jpd87 47809 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention
- 10 sept. 2018 à 17:04
Bonjour,
Bonjour,
Après de longues années de fonctionnement ma pompe de puisard est tombée en panne.
J’ai souhaité modifier l’installation De l’ancien propriétaire et supprimer le puisard d’ou Le choix d’une pompe de surface pour remonter de 2,5 m l’eau d’un lave linge d’un lavabo et d’un trop plein d’adoucisseur.
La « notice » de la pompe aquasani est nulle pour faire court.
Mon montage se fait par une entrée commune sous siphon. Les arrivées et départs sont en pcvc collė à l’exception des jonctions d’arrivee Et départ de la pompe qui sont en caoutchouc fermés par des colliers fortement serrés
Je ne crois pas que mon installation soit perméable à l’air pourtant la pompe remplie lentement ne s’amorce pas.
Que dois je faire
Merci à tous pour vos conseils éclairés
Afficher la suite 

Votre réponse

1 réponse

stf_jpd87 47809 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 10 sept. 2018 à 17:04
0
Merci
Bonjour

Explications vagues.
A combien se trouve le niveau d'eau dans le puisard par rapport au sol.
Quel type de tuyau pour remonter l'eau ?? avez-vous un filtre et un clapet antiretour dans le puisard, départ du tuyau??
La sortie est moins importante que l'entrée.
Cordialement.
Commenter la réponse de stf_jpd87