Lave vaisselle wirpool 8513 BR

- - Dernière réponse : b richard 31
Messages postés
2530
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 septembre 2019
- 18 sept. 2018 à 13:57
Bonjour,
Le bouton de démarrage clignote en permanence et ne veut pas demarer
Afficher la suite 

3 réponses

Messages postés
56433
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
7169
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Référence incomplète. DSi vous versez 2litres d'eau dans la cuve, au démarrage vide t-elle cette eau??
Avez-vous un nombre de clignotements??
La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
dimanche 16 septembre 2018
Statut
Membre
Dernière intervention
18 septembre 2018
0
Merci
Merci des conseils.Mon lave vaisselle wirpool ADP 8513 BR bouton de demarage clignote sans interruption.quel pourrai en être la cause ?..j'ai remplacer la petite durite en sortie de la pompe ( percee) maintenant j'ai une fuite au tuyau de vidange je vais le remplacer ce soir .a voir le résultat!... Merci
Commenter la réponse de EmileChristians
Messages postés
2530
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 septembre 2019
227
0
Merci
bonjour,
une fois la fuite résolue
en principe le souci du voyant sera résolu aussi
après un appui de 5s continu sur la touche start
Commenter la réponse de b richard 31