Lave vaisselle whirlpool 4440 ix

witten62
Messages postés
1
Date d'inscription
mardi 23 octobre 2018
Statut
Membre
Dernière intervention
23 octobre 2018
- 23 oct. 2018 à 11:58
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 24 oct. 2018 à 14:19
Bonjour,
suite à une panne E4 F6 , j'ai décidé de démonter mon lave vaisselle, la cuve du fond était pleine d'eau, après un nettoyage j'ai lancé un cycle et je m'aperçois dans une période du cycle que de l'eau en petite quantité sort de ces tuyaux opaques qui ne sont raccordé à rien.
j'ai pris des photos de chaque coté du lave vaisselle.
quelqu'un serait me dire à quoi sert ces tuyaux et comment réparer cette panne svp.
cordialement

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
23 oct. 2018 à 14:10
bonjour,
vu que ce tuyau est le trop plein, votre appareil doit trop se remplir, voir le répartiteur et son débimètre !!!
0
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
23 oct. 2018 à 18:08
Je pense que votre code erreur est erroné F6-E4 qui correspond à une fuite.
De plus votre référence est incomplète.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
Modifié le 24 oct. 2018 à 14:20
oui E4 F6 ou F6 E4 en effet c'est pareil !!! et la référence est certainement ADG4440

;)
0