Lave-vaisselle pro, ne part pas en chauffe

Signaler
Messages postés
2
Date d'inscription
samedi 27 octobre 2018
Statut
Membre
Dernière intervention
27 octobre 2018
-
Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour,
mon lave-vaisselle pro, ne part pas en chauffe (ou aléatoirement).
Aprés analyse il attend le "bac-plein" de la cuve (il ne coupe pas l'eau)
l'information "bac plein" est fait par un tuyau relié à un capteur d'air ?

si je souffle dans le tuyau qui va vers le fond du bac, il n'est pas bouché
si je souffle le capteur, le voyant chauffe s'allume et l'electrovanne d'arrivé d'eau se coupe.

comment tester ce capteur ?

PS: lave vaisselle pro sans marque

3 réponses

Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 848
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Tout appareil a une marque et une référence , voir autour de la porte ou des montants.
Votre tuyau de vidange se trouve à quelle hauteur??.
La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
2
Date d'inscription
samedi 27 octobre 2018
Statut
Membre
Dernière intervention
27 octobre 2018

j'ai pourtant bien précisé dans mon post (mais faut lire jusqu'a la fin) que l'appareil n'a plus de marque ni référence ! (l'etiquette s'est décolée)
Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 848
J'ai très bien lu. C'est ce que j'entends souvent pour ne pas avoir vérifié sur la porte les références gravées.
Mais vous, vous n'avez pas répondu à ma question qui elle aussi est écrite" (mais faut lire jusqu'a la fin)" :o))
Cordialement.