Panne lave vaisselle

bast - 6 nov. 2018 à 19:00 - Dernière réponse :  Bast
- 6 nov. 2018 à 20:16
Bonjour,
mon Whirlpool ADP 4820 s'arrête au bout de quelques minutes et clignote 8 fois...
J'ai essayé les différentes solutions que vous proposiez ( nettoyer le filtre au fond du lave vaisselle, le laver vaisselle est bien relié au typhon et le tuyau de vidange n'et pas plié ) mais ça ne marche toujours pas.... que puis je faire......?????
aidez moi svp
Afficher la suite 

Votre réponse

2 réponses

stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 6 nov. 2018 à 19:53
0
Merci
Bonsoir

Vérifier le débitmètre N° 616 2 ILS, ou si vous avez sur votre modèle un capteur au-dessous du chiffre N° 910 3 là il faut le nettoyer au savon et brosse à dents.
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir. Merci pour votre réponse.
Je suis absolument nul en bricolage et lave vaisselle..... Je ne sais pas où se trouve le debimetre dont vous parlez ni le numéro du capteur...
(J'ai par ailleurs déjà nettoyé le filtre et ce qu'il y a en dessous a la brosse a dent et eau chaude.
De plus je viens d'essayer de lancer le programme intensif pour voir, Il a l'air d'aller au bout....il semblerait que ce soit le programme "rapide" dont on se sert tous les jours qui ne marche pas.... Je ne sais pas si ça ajoute quelque chose a l'énigme.....)
Encore merci
Commenter la réponse de stf_jpd87