Panne lave vaisselle whirlpool ADG5820FD

Messages postés
4
Date d'inscription
dimanche 25 novembre 2018
Dernière intervention
25 novembre 2018
- - Dernière réponse : stf_jpd87
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
- 27 nov. 2018 à 07:48
bonjour ,
je suis dans l'impasse ,
mon lave vaisselle s'est du jour au lendemain arrêté de fonctionné , il n'y a plus de voyant d'allumé, j'ai contrôlé le disjoncteur , il n'y a pas de soucis ,
j'ai débranché la prise derrière le lave vaisselle puis rebranché mais rien non plus .
pouvez vous m'aider ? merci d'avance
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,

Avez vous contrôlé l'antiparasite 230v entrée et sortie
laurentcayer
Messages postés
4
Date d'inscription
dimanche 25 novembre 2018
Dernière intervention
25 novembre 2018
-
bonjour , ça ressemble a quoi ? et merci
laurentcayer
Messages postés
4
Date d'inscription
dimanche 25 novembre 2018
Dernière intervention
25 novembre 2018
-
j'ai aussi regardé la gaine électrique qui passe en dessous du lave vaisselle et qui remonte dans la porte jusqu'au élément de fonction, rien de particulier , la gaine prends bien la courbure et est en plastique rigide donc pas de possibilité de cassure d'un des fils d'alimentation
Commenter la réponse de papy35
Messages postés
8011
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
19 mars 2019
1675
0
Merci
Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner les coordonnées de votre appareil, (marque,type,N°de référence)


Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:

Il se met pas sous tension vérifiez :

le disjoncteur au tableau si pas en cause

la prise murale si présence du 230v

le cordon son arrivée au bornier de la machine si présence de 230v

L'antiparasite entrée/sortie doit être de 230v

La sécurité porte

le bouton marche/arrêt idem

les fils dans passage de porte si pas coupés

en dernier la carte si pas de composant cramé ou soudure sèche



Votre machine à quel âge car je ne trouve pas de schéma si moins de 2 ans sous garantie donc pas touche





laurentcayer
Messages postés
4
Date d'inscription
dimanche 25 novembre 2018
Dernière intervention
25 novembre 2018
-
appareil a plus de 7 ans car sinon effectivement j’appelais le service ap vente et l'affaire était réglé .
il y a beaucoup de chose a contrôler , je vais m'y attarder demain .
ce qui est sûre c'est que les fils ne sont pas coupés au passage de porte .
merci d'avance
Commenter la réponse de Papy35
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
6938
0
Merci
Bonjour

Avez-vous vérifié avec une lampe si le 220V est présent à la prise??;
Cordialement.
Commenter la réponse de stf_jpd87