Lave Vaisselle SIEMENS SE 24234FF/17 [Résolu]

Messages postés
38
Date d'inscription
jeudi 12 avril 2018
Statut
Membre
Dernière intervention
30 avril 2019
- - Dernière réponse : stf_jpd87
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
- 10 janv. 2019 à 18:17
Bonjour,
Mon lave vaisselle ne marche pas correctement. Le tourniquet du bas ne tourne pas .
La vaisselle n'est pas propre. Une forme de graisse noir s'incruste dans les joins.
Pouvez vous me conseiller pour remédier ce problème?
Je n'ai pas de plant de celui ci.
Cordialement
Afficher la suite 

1 réponse

Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163
0
Merci
Bonjour

Commencez par vérifier si le bras est propre qu'il tourne sans jeu , ensuite il faudra voir si un bouchon ne se trouve pas entre la pompe et les bouches de sortie , voir aussi au niveau de la résistance.N° 266195
Voir sur cette VUE ÉCLATÉE
Cordialement.


crepy51
Messages postés
38
Date d'inscription
jeudi 12 avril 2018
Statut
Membre
Dernière intervention
30 avril 2019
-
Bonjour

Merci pour vos recommandations. Le lave vaisselle sera démonté dans la semaine.
Cordialement
crepy51
Messages postés
38
Date d'inscription
jeudi 12 avril 2018
Statut
Membre
Dernière intervention
30 avril 2019
-
Bonjour
Effectivement un bouchon s'était formé entre la pompe et les bouches de sortie.
Merci encore
Meilleurs voeux pour cette nouvelle année
stf_jpd87
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163 -
Merci du retour :o))
Commenter la réponse de stf_jpd87