Lave Vaisselle SIEMENS SE 24234FF/17

Résolu
crepy51 Messages postés 41 Date d'inscription jeudi 12 avril 2018 Statut Membre Dernière intervention 27 décembre 2019 - 30 nov. 2018 à 21:44
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 - 10 janv. 2019 à 18:17
Bonjour,
Mon lave vaisselle ne marche pas correctement. Le tourniquet du bas ne tourne pas .
La vaisselle n'est pas propre. Une forme de graisse noir s'incruste dans les joins.
Pouvez vous me conseiller pour remédier ce problème?
Je n'ai pas de plant de celui ci.
Cordialement

1 réponse

stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 358
1 déc. 2018 à 07:45
Bonjour

Commencez par vérifier si le bras est propre qu'il tourne sans jeu , ensuite il faudra voir si un bouchon ne se trouve pas entre la pompe et les bouches de sortie , voir aussi au niveau de la résistance.N° 266195
Voir sur cette VUE ÉCLATÉE
Cordialement.


0
crepy51 Messages postés 41 Date d'inscription jeudi 12 avril 2018 Statut Membre Dernière intervention 27 décembre 2019
2 déc. 2018 à 10:08
Bonjour

Merci pour vos recommandations. Le lave vaisselle sera démonté dans la semaine.
Cordialement
0
crepy51 Messages postés 41 Date d'inscription jeudi 12 avril 2018 Statut Membre Dernière intervention 27 décembre 2019
10 janv. 2019 à 16:50
Bonjour
Effectivement un bouchon s'était formé entre la pompe et les bouches de sortie.
Merci encore
Meilleurs voeux pour cette nouvelle année
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 358
10 janv. 2019 à 18:17
Merci du retour :o))
0