PB identique sur le même appareil

Signaler
-
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
-
Bonjour,
je rencontre exactement le même pb sur mon appareil identique au votre. Vieux d'à peine 2,5 ans..la barbe.
avez-vous trouvé l'origine de la panne et comment la réparer ?

Cdlt,

Clémentine

3 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonjour;

Le votre fait quoi décrivez par étape ce que vous voyez,avez vous un message d'affiché sinon suivez les diags sur le message D'AURELIE
Bonsoir,
Je suis propriétaire d’une lavante séchante EWW1687SWD d’Electrolux qui jusqu’à la semaine dernière, remplissait à merveille ses fonctions. En effet, apres un programme de lavage, petite machine ~4kg,2:00 1600 trs/min, j’ai demandé un programme de séchage linge, demi-soleil. Le cycle s’est déroulé sans erreur mais lorsque je suis venue vider la machine dans la soirée, le linge n’était pas du toit sec. Aucune alarme. J’ai relancé le programme, j’ai vu le temps de 02:00 estimé ai demarrage mais revenue dans la cuisine, celui-ci n’etait plus qu’à 20min en seulement 30min de programme. A la fin du programme, le linge n’etait toujours pas sec et le tambour était froid. Toujours pas de code erreur. J’ai débranché l’appareil, je l’ai sorti de son logement. J’ai inspecté partout. Rien d’anormal. De dépit, j’ai étendu mon linge pour qu’il sèche à l’air. Depuis, je cherche la cause de ce problème. Hier, j’ai fait quelque tests : 1) Programme propre et sec en une heure. Bilan, le linge n’est toujours pas sec. 2) J’ai tenté le programme de séchage soleil plein. Et là, stupeur, il chauffe ! 40 min pour 1 paire de chaussettes et 3 caleçons, ça me parait un peu long toutefois. 3) Cette nuit de nouveau un programme lavage + séchage soleil vide. Au réveil, linge humide identique à l’après essorage. De nouveau programme séchage, et en rentrant du boulot, j’ai ouvert le hublot et le linge était sec! Je ne comprends plus Cela ressemble à un pb de mauvaise consigne. Comme un truc de sonde, ou de capteurs..
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 800
Bonjour

Vous devez avoir un faux contact entre la platine N° 587 h, et la résistance N° 10 klixon N°3B, vérifier si les cosses sont bien serrées. Assurez-vous que le moteur N° 4 tourne bien pour cela démonter le top. N° 313.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonjour,

Confirmation de JPD87 en complément le Klixon 48 + 3 et un bon nettoyage de l'ensemble mais la petite courroie moteur 4 est t elle bonne