Machine à laver bellavita

Signaler
-
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
-
Bonjour, ma machine a laver fonctionne bien au début et après elle sarette et ma fiche un code f05. J'ai vider pour voir ci il avait pas de saleté ds la vidange rien du tous. Au début elle ce remplis elle tourne bien pendant 10 minute et elle sarette et affiche f05

5 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Bonjour

l'eau a t elle le temps de chauffer

la pompe de vidange fonctionne t elle

les charbons moteur sont ils usés ou pas


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Elle ce vide ke ci je met sur programme vidange
Kan je la met en route elle. Se remplie d'eau elle. Tourne pendant 10 minutes et elle sarete
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Sur ce type de machine avez vous un programmateur mécanique ou électronique,faites le test suivant si mécanique à l'endroit ou elle s'arrête avancez pas à pas si probléme en cause
C'est electronic
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Avez vous vérifié l'usure de vos charbons pas compliqué ils se situent sur l'axe moteur à l'opposé de la courroie
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

F5 problème sur le moteur.


La modération.