Panne lave linge Essentiel ELF 614 D2 , ne tourne plus , affiche le code F4, se [Résolu]

Messages postés
1
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
15 janvier 2019
- - Dernière réponse :  kiwis - 26 sept. 2019 à 19:52
Panne de lave linge Essentiel B ELF 614 D2 Boulanger.
Affiche le code F4, mais ne tourne plus , se remplit d'eau , vidange , mais plus d'essorage , plus de rinçage , ne démarre pas .
A fait beaucoup de bruit à l'essorage au dernier lavage de blanc.
avec un gros balourd du tambour.
l'eau coule normalement dans la trappe de recueil d'arrivée ,mais peu d'eau s'écoule dans la partie contenant la lessive liquide.
Afficher la suite 

4 réponses

Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743
0
Merci
Bonjour

Vérifier voire changer les charbons du moteur. Moins de 1.5cm à changer.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour
Je vous remercie sincèrement pour votre réponse: au préalable j'ai démonté le moteur à l'arrière du lave linge afin d'en avoir les références, puis après commande ,
sur le net j'ai changé les charbons , l'un d'eux était très usé.
Au nouveau démarrage , le lave linge tourne , mais il y a un bruit de sifflement provoqué par le rodage des charbons sur le rotor du moteur.Cela ne dure qu'un lavage.
Ma machine à laver est réparée .
Merci encore pour votre réponse rapide avec une solution parfaitement adaptée à ma panne.
Bien cordialement Paulo 14000
Commenter la réponse de Paulo14000
0
Merci
Merci pour le retour qui servira aux autres

Cordialement
stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743 -
Merci Message mis en résolu. :o))
Commenter la réponse de papy35
0
Merci
Bonjour
Merci pour ces bons conseils.
Effectivement mêmes symptômes (A fait beaucoup de bruit à l'essorage au dernier lavage de blanc.avec un gros balourd du tambour).
J'ai changé les charbons (12€ hors port) et là,,,,,, tout fonctionne à nouveau.
Merci
Commenter la réponse de kiwis