Gros problème Pompe à chaleur Electra MCH-E 12V

Signaler
-
 EJ -
Bonjour à tous. Ma maison est équipée d'une pompe à chaleur MCH-E 12V (installée par le propriétaire précédent) mais depuis plusieurs mois, celle-ci nous cause de nombreux soucis. Désolé par avance si les termes ne sont pas exactes mais j'ai mis une photo pour que ce soit plus parlant.

Le problème semble relativement simple : une partie de la pompe contient une "bonbonne" (en bas à gauche, en noir car recouvert de mousse isolante) qui fuit. Ce qui entraine des baisses de pression, et donc la mise en erreur systématique de la pompe au bout de quelques minutes / heures...

Nous faisons pourtant appel au même intervenant en charge de la maintenance, mais celui-ci semble un peu dépassé et pas en mesure de régler le problème définitivement. Tout d'abord, il a procédé à des "rustines", mais celles-ci se sont avérées rapidement inefficaces car d'autres fuites apparaissaient. Ensuite, il a refait des soudures (pendant tout un weekend). Là, ça à tenu deux / trois semaines et nous avions un fonctionnement normal. Mais depuis quelques jours... c'est reparti. Nouvelle fuite, baisse de pression, et mise en erreur.

J'ai demandé au technicien en charge de la maintenance de changer purement et simplement cette pièce, mais il me dit qu'elle ne se fait plus... Je suis très surpris car ce n'est pas non plus un modèle de 20 ans...

Nous avons 3 enfants en bas âge et il faut 12 degrés dans notre maison... Les chauffages d'appoint peinent à réchauffer les pièces... et le technicien en charge de la maintenance ne nous répond plus depuis une semaine.

Pensez-vous qu'il faille faire intervenir quelqu'un d'autre ? Comment s'appelle cette pièce (vase d'expansion ? ballon tampon ?) que je dois changer et est-elle "trouvable" ? Bref, je suis un peu perdu et tous les conseils sont bons à prendre !
A voir également:

4 réponses

Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
1
Voici la photo (
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
1
C'est le ballon en bas à gauche (noir et recouvert de mousse / scotch) qui fuit. La fuite est visible quand on retire la mousse, on voit comme un petit jet (très fin mais avec de la pression).
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
1
Meilleure vue de la pièce qu'il faudrait changer... mais qui serait "introuvable"
Messages postés
14571
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
3 817
Bonjour,
Se trouve t-il des branchements électrique sur cette ""pièce "" ?
cdlt,
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
1
Bonjour et merci. Non, aucun branchement electrique.
Bonjour, avez-vous réussi à réparer ?
J'ai le même souci .