Panne seche linge laden Amb3771 [Résolu]

Signaler
-
Messages postés
68482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2020
-
Bonjour,
J-avais les voyants allumés, j'ai fait les manipulations indiquées 6h 3×départ puis Fraîcheur 3×départ.
Les voyants se sont éteints. Le sèche linge a semblé refonctionner sauf qu' il fait plus de bruit que d'habitude. Le tambour où se trouvent les vêtements ne tourne pas. Par contre les ventilots etc... tournent.... quand il se remet en marche ( sans que le tambour du linge ne tourne) cela dure 30 seconde puis il s'arrête....
J'ai passé ma main partout... pas de chaussette orphline qui bloque quoique ce soit... je ne vois pas...

7 réponses

Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
430
bonjour,
voir si la courroie n'est pas cassée
Messages postés
68482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2020
14 397
Bonsoir

je complète la réponse de mon ami Richard qui a dû rentrer des sports d'hivers :o))
Courroie N° 271 0 Voir sur cette VUE ÉCLATÉE
Cordialement.

Ok merci pour la vue éclatée. C'est un début... y aurait -il une légende pour chaque numéros de pièces ? Le Klixon serait quel numéro? Auriez-vous des indices de pièces à regarder en priorité en dehors de la couroie par rapport à ma panne ?
Merci ☺
Messages postés
68482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2020
14 397
Bonjour

Déjà avez-vous vérifié la courroie ???

Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
430
re, normal sans la courroie la résistance n'est plus refroidie et de fait cela déclenche le thermostat limiteur
En ré -essayant suivant les différentes choses que j'ai pu lire.... le peu qu' ilna redémarré il a commencé légèrement à chauffer et une odeur de grillé est apparue.
merci pour vos retours.
Faut que je démonte pour voir.......si c'est un klixon, la résistance ou la courroie....????
Bon le pb de voyant revient quand je rebranche... sinon la panne à été identifiée la courroie est cassée. Faut que je commande la pièce. Merci pour vos réponses. Ça fait du bien de ne pas se retrouver seule face à une panne.
Bonne journée
Bonjour, merci à tous pour vos reponses.
Il s'agissait de ma courroie qui était cassée. J'ai pu la remplacer. J'ai nettoyé l'intérieur de mon sèche linge en passant. Et il tourne maintenant comme tout neuf.
Bonne journée.
Messages postés
68482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2020
14 397
:o)) Merci du retour.