Four siemens HB86P575

Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019
-
Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019
-
Bonjour, quand j' active le micro ondes il se coupe après 2 secondes. Pouvez vous m' aider svp. Merci

3 réponses

Messages postés
82791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 751
Bonjour

Pas de documents pour vous aider . voir deux choses :
à l'intérieur vous avez une plaque en mica 0.5mm épaisseur voir si elle est propre??
Le fusible du magnétron HS Attention n' intervenir sur ces fours qu' 1h après son débranchement. HT 4000V sur la sortie des gros condensateurs. donc du fusible. Ou SAV
Cordialement.

Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019

Bonjour , merci de votre réponse. Pour le mica il n' y en à pas .Pour le fusible je n' ai pas encore regarder. Ce qui est dommage je crois que c' est une panne assez fréquente ( vu sur le net) mais personne ne dit la cause.
Messages postés
82791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 751
Je suis étonné qu'il n'y ait pas de protection à la sortie du magnétron ???
Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019

voici deux photos
Messages postés
82791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 751
Bonsoir

Toutes les autres fonctions marchent??
au moment de la panne que dit l'afficheur ??
symboles allumés ??
Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019

Bonsoir, oui toutes les autres fonction marchent . J' allume et démarre le micro ondes il se coupe après 2 secondes sans code d' erreur. L' affichage montre l' horloge comme quand il est à l' arrêt. Je penserais à la porte mal verrouillée mais il démarre et ne m' indique aucun code d' erreur. En fessant de petite recherche sur le net j' ai lu à plusieurs reprises le même problème(coupure après 2 secondes) comme s' il se mettais en sécurité.
Messages postés
82791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 751
Bonjour OK Vous avez un brasseur d'ondes. Il Vous reste le fusible
Quelques conseils.
https://atelier.sos-accessoire.com/reparer-micro-ondes-toute-securite-precautions/
Cordialement.
Messages postés
7
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
3 mars 2019

Bonjour, merci pour vos conseils et le lien. Je vais le débrancher et le laisser hors secteur pendant 24 heures avant de l' ouvrir et contrôler le fusible. Le lien est fort intéressant. Passez un bon dimanche.