Erreur E2 lave vaisselle SABA [Résolu]

Signaler
-
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
-
Bonjour,
ERREUR E2 sur lave vaisselle SABA
L'eau arrive bien au lave vaisselle fonctionne 1 minute puis s'arrête avec affichage E2

7 réponses

Bonjour je rencontre le m'aime problème avec mon lave vaisselle
Ma petite question
Votre tuyau d arriver d eau avait quoi comme problème
J ai un défaut erreur E5 pourriez vous me donner la marche a suivre pour acquitter ce defaut
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790 > Chris50
Bonjour Christ50

Il devient très difficile de suivre les messages sur cette demande
Créer votre propre post avec tous les renseignements et l'objet de votre problème.
Voir en fin de votre notice si vous n'avez pas l'explication des codes erreurs.
Cordialement.
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Quand vous dites: "il fonctionne 1mn", vous parlez de la rotation de la pompe de cyclage??, sachant que la pompe de vidange a fonctionné en premier.
La modération.



Merci de votre réponse.
Lorsque je sélectionne un programme de lavage j'entends effectivement la pompe de vidange puis de l'eau arrive pendant une minute environ puis le code erreur s'affiche avec une alarme sonore.
Je vois qu'il y a un peu d'eau qui est arrivée dans la cuve.
LAVE VAISSELLE SABA
Modèle : W60B1A401J-A
Bonjour et merci
J'ai mis de l'eau dans la cuve, lancé un programme. L'eau est bien partie, le programme se lance et s'arrête avec code erreur E2. Sur la notice le code E2 correspond bien à mauvais fonctionnement de l'arrivée d'eau. Peut être un manque de pression qu'il faudrait que je vérifie?
J'ai nettoyé les bras d'aspersion.
Merci beaucoup
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790
Bonjour

Le code de votre appareil n'a pas l'air de correspondre à votre panne.
Vérifier en fin de votre notice vous avez les codes erreurs, voir s'il correspond au votre E2
=pompe de vidange ne vide pas la cuve???
Pour essai verser 2 litres d'eau dans la cuve et lancer un programme que se passe t-il? est-ce que l'eau est complètement vidée??
Cordialement.


Non c est bien E5 c est un saba
Le pb venait du tuyau d arrivée d eau qui n avait pourtant pas de défauts apparents. Je l'ai changé et je n ai plus de pb le lave vaisselle fonctionne normalement
Messages postés
2
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
13 janvier 2020

que puis je faire svp?
cdt
>
Messages postés
2
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
13 janvier 2020

Moi pareil, mais c'est l'évacuation d'eau qui ne se fait pas. Je dois enlever le trop-plein d'eau dans la cuve toutes 4 ou 5 machines....
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790 > Laurent
Bonjour Laurent Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.


La modération.
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790
Bonjour
Donner la référence de votre LV.
Cordialement.
>
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020

LVSLS11C45GZ175
Messages postés
65114
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2020
11 790
Bonjour

Vérifier deux choses:
si le tuyau d'alimentation n'est pas bouché (filtre )
s'il n'est pas pincé.
Cordialement.

Merci encore je vais vérifier tout ça.
Passez une bonne journée
Messages postés
1
Date d'inscription
samedi 22 juin 2019
Statut
Membre
Dernière intervention
22 juin 2019

Bonjour j'ai le même problème que vous. Avez vous trouvez une solution ? "merci