Lave-vaisselle ASI 1650 ELECTROLUX

Signaler
Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019
-
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
-
Bonjour à tous. Mon lave vaisselle se bloque en position séchage (voyant clignotant) dans tous les programmes sauf programme prélavage . Pas de vidange cuve.cdlt

8 réponses

Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Bonjour

Je n'ai pas tout compris.
Mais si la vidange ne se fait pas , il faut regarder au font de la cuve sous les filtres il y a la pompe de vidange . Voir si l'hélice n'est pas bloquée.
Cordialement.
Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019

Bonjour. Merci pour votre réponse. La pompe fonctionne normalement. Je pense au défaut d'un contact de niveau ou de température.( ?) cdlt
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Contrôler la résistance c de chauffe. N° 0 10 Voir sur cette VUE ÉCLATÉE
valeur 23 Ω environ.

Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019

résistance OK 34 ohm
Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019

Merci stf-jpd87 pour la vue éclatée je vais pouvoir avancer dans mes recherches et vérifier cette résistance . Je vous tiens au courant
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Bonjour

Dans votre notice que je n'avais pas pris le temps de lire vous avez le code erreur appliqué pour ce voyant:
page 22.
Le siphon est bouché.Nettoyez le siphon.Le flexible d’évacuation d’eau n’est pas installé correctement.
Regarder aussi si la pompe de vidange n'est pas bloquée voir au fond de la cuve.
Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019

Bonsoir . les pompes vidange et circulation fonctionnent et j'ai tenu compte du code erreur de la notice . Est-il possible d'obtenir un schéma de cet appareil?
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Bonjour

Le seul document dispo est la vue éclatée. message "3".
Voir la sonde de température N° 048C sa valeur doit varier en fonction de la température appliquée en kΩ
Cordialement.
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Pour vous être agréable: Voir sur cette NOTICE

Cordialement.
Messages postés
6
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
6 mars 2019

Notice très intéressante . Si je ne trouve pas la panne avec ces informations j'abandonne je fais l'achat d'un nouvel appareil . Encore un grand merci pour votre aide.
Messages postés
82705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2022
25 743
Dommage pour vous mais les pannes font marcher le commerce.
Pourquoi ne pas faire faire un devis là ou vous allez acheter votre machine, si trop cher vous pouvez faire déduire le devis sur l'achat d'une machine.
Cordialement.