Four whirlpool AKZM 776

-
Messages postés
82811
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 janvier 2022
-
Bonjour,
problème avec mon four qui fait sauter les plombs. il fonctionne 5 mn puis tout saute. Avez vous une idée d'où cela peut venir ? merci.
A voir également:

2 réponses

Messages postés
68
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
25 mars 2021
17
Bonjour,

il y a plusieurs contrôles à faire pour déterminer la panne :
branchez votre four sur une autre prise avec un ampérage suffisant afin de voir si ça n'est pas le réseau électrique ou le fusible lui-même.
Ensuite testez les résistances avec un multimètre
Si tout est normal, voyez la carte électronique pour vérifier qu'une surtension n'a pas grillée un composant.
Messages postés
82811
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 janvier 2022
25 756
Bonjour

Problème bien connu d'une résistance qui se met à la masse au moment de la chauffe entre 1 et 5mn
Alors qu'à froid elle n'est pas à la masse.
Si c'est le disjoncteur différentiel.
Si c'est le disjoncteur 20A , c'est un court-circuit. Dans ce cas il faut sortir le four et fait un examen des câbles, de la résistance actionnée, du commutateur (programme) qui peut être charbonné.
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.