Panne four WHIRLPOOL AKZM 7870/IX éteint après pyrolyse et code panne F06 [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 4 mars 2020
Statut
Membre
Dernière intervention
4 mars 2020
-
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
-
Bonjour,
Après une pyrolyse de mon four WHIRLPOOL AKZM 7870/IX il n'y avait plus aucun affichage.
En repoussant vers la gauche le crochet de verrouillage de la porte du four, l'écran affiche le code erreur F06 Si je le laisse revenir à sa position tout s'éteint (écran affichage noir). J'ai relié les 2 fils de l'unique klixon et rien ne se passe. J'ai remplacé le crochet de porte qui porte le N° 130 0 sur la vue éclatée par un neuf et c'est pareil.
Que puis-je faire S.V.P., qu'en pensez-vous?
Avec mes sincères remerciement pour votre aide.

3 réponses

Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 868
Bonsoir

Vous avez contrôlé ces deux klixons N° 5570/5571 voire le bouton mystère N° 5 ??

Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
1
Date d'inscription
samedi 1 août 2020
Statut
Membre
Dernière intervention
1 août 2020

bonjour ,

aujourdhui je viens d'avoir exactement le même problème que MB32410 suite à une pyrolyse
j'ai un four whirpool AKZM 7810.
Les klixons sont ils les memes ? quels sont les references svp?
Ou puis je les commander ?
le remplacement par moi meme est il complexe ?
Merci pour votre aide
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 868 >
Messages postés
1
Date d'inscription
samedi 1 août 2020
Statut
Membre
Dernière intervention
1 août 2020

Bonjour Blacklotus1973

Tout est dit sur le message N°1
pour voir les klixons il suffit de cliquer sur cette VUE ÉCLATÉE
Klixon même N° Dont un réarmable appuyer pointe rouge au centre
Simple à changer
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

http://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.html

http://electrodocas.fr/accueil
Messages postés
2
Date d'inscription
mercredi 4 mars 2020
Statut
Membre
Dernière intervention
4 mars 2020

Bonsoir,
Je vous dois un très très grand MERCI.
En effet si j'avais testé le 5571 je n'avais pas testé le 5570 et c'est celui-là qui générait ma panne.
Encore MERCI
Cordialement
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 868
Merci du retour.
:o))