Lave vaisselle Brandt 1310

Messages postés
1
Date d'inscription
samedi 23 mars 2019
Statut
Membre
Dernière intervention
23 mars 2019
- - Dernière réponse : stf_jpd87
Messages postés
57004
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2019
- 23 mars 2019 à 17:46
Bonjour,
Le logo 3h + 6 h + heure de nuit clignote. Lorsque je mets de l’eau chaude l’ans le bac et que j’appuie quelques secondes sur démarrer le cycle commence la pompe se mets en route mais s’arrête de nouveau et ré clignote
Afficher la suite 

4 réponses

Messages postés
57004
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2019
7445
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" 1310 " , n'est pas une référence constructeur voir l'étiquette. Référence incomplète

Certainement un problème de résistance de chauffe.
La modération.



Commenter la réponse de stf_jpd87
0
Merci
Bonjour et merci de votre réponse rapide. Mon lave vaisselle est un Brandt DFH 1310. Les logos 3h + 6 h + heure de nuit clignote.
J’ai démonter entièrement à l’intérieur ( 6 vis) et nettoyer toutes les pièces puis remontage. Lorsque je vide un grand saut d’eau et que j’appuie sur demarrer, la pompe évacue l’eau. Puis se remets en erreur.
Je ne connais pas la signification des codes erreurs donc je ne peux pas définir d’où viens la panne. De plus mon lave vaisselle est encastrer, il est difficile de le sortir de son logement. ( il faut démonter la plainte de la cuisine aménagée que j’ai eu beaucoup de mal à remettre lors de sa dernière panne).
Merci de votre réponse
Très cordialement
Commenter la réponse de Finette
Messages postés
2540
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 novembre 2019
233
0
Merci
Bonjour,
voir si en penchant l'appareil a 45° cela n'élimine pas le souci
si le cas une fuite est a localiser
en retirant le socle sous le lv
Commenter la réponse de b richard 31
Messages postés
57004
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2019
7445
0
Merci
Bonsoir

Au cas où:
Donner le total des voyants allumés suivant l'implantation.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Cordialement.

PS Salut l'ami richard :o))
Commenter la réponse de stf_jpd87