Problème avec mon congélateur

Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
- - Dernière réponse : stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 25 mai 2019 à 15:24
Bonjour

Je suis nouvelle sur le forum.

Je possède un congélateur de marque Signature reference SCV 1901 à froid ventilé.

Il a 4 ans.
Il a commencé à produire de l'eau qui s' accumulait sous le dernier tiroir en se congelant bien sur.

Puis le voyant rouge s'est allumé et les aliments ont commencés à se décongeler.

Je n'y connais rien et je me demande si cela vaut le coup de le faire réparer.Est ce une panne importante ?

Merci de vos conseils
Afficher la suite 

5 réponses

Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
1903
0
Merci
Bjr, attendez je consulte ma boule de cristal en papier recyclé ?? heum elle me dit .... mais ca c est une autre chanson !!
est ce que le moteur a l arrière fonctionne en continu ?? si oui .. la vous avez de la chance ; vous allez pouvoir vous en payer un autre pour la fete des mères !!
a confirmer par un frigoriste !!

Commenter la réponse de Icare95
Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
0
Merci
non il marchait pas en continu.
Commenter la réponse de lolipop56
Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
1903
0
Merci
rebranchez le et donnez la température des compartiments ,? ce que vous dite ne se peut pas et n est pas en correspondance avec vos premières affirmations !!
Commenter la réponse de Icare95
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7118
0
Merci
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




lolipop56
Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
comme je vous l'ai indiqué lors de mon premier message je l'ai arreté deux fois.degivré et rallumé au bout d'une semaine. le soucis est revenu.
sinon à part cela je n'ai pas remarqué qu'il marche en continu..
merci de votre aide...je vais devoir prendre une décision.réparer ou non
Commenter la réponse de stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7118
0
Merci
Bonjour

Si ce problème se reproduit toutes les semaines c'est la résistance de dégivrage qui est défectueuse.
Cordialement.
Commenter la réponse de stf_jpd87