Problème avec mon congélateur

Signaler
Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019
-
Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
-
Bonjour

Je suis nouvelle sur le forum.

Je possède un congélateur de marque Signature reference SCV 1901 à froid ventilé.

Il a 4 ans.
Il a commencé à produire de l'eau qui s' accumulait sous le dernier tiroir en se congelant bien sur.

Puis le voyant rouge s'est allumé et les aliments ont commencés à se décongeler.

Je n'y connais rien et je me demande si cela vaut le coup de le faire réparer.Est ce une panne importante ?

Merci de vos conseils

5 réponses

Messages postés
24777
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
2 juin 2020
3 132
Bjr, attendez je consulte ma boule de cristal en papier recyclé ?? heum elle me dit .... mais ca c est une autre chanson !!
est ce que le moteur a l arrière fonctionne en continu ?? si oui .. la vous avez de la chance ; vous allez pouvoir vous en payer un autre pour la fete des mères !!
a confirmer par un frigoriste !!

Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019

non il marchait pas en continu.
Messages postés
24777
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
2 juin 2020
3 132
rebranchez le et donnez la température des compartiments ,? ce que vous dite ne se peut pas et n est pas en correspondance avec vos premières affirmations !!
Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
11 219
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




Messages postés
3
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
25 mai 2019

comme je vous l'ai indiqué lors de mon premier message je l'ai arreté deux fois.degivré et rallumé au bout d'une semaine. le soucis est revenu.
sinon à part cela je n'ai pas remarqué qu'il marche en continu..
merci de votre aide...je vais devoir prendre une décision.réparer ou non
Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
11 219
Bonjour

Si ce problème se reproduit toutes les semaines c'est la résistance de dégivrage qui est défectueuse.
Cordialement.