Four FHS 89 P probleme de resistance ?

Marion0792 - 28 mai 2019 à 13:09
Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
- 28 mai 2019 à 16:28
Bonjour,
Mon four hotpoint Ariston Fhs 89 p IX/ha met treeees longtemps à chauffer et peine à atteindre les 180 degrés
Je me suis aperçue que la résistance « du haut » de chauffait plus du tout.
Après un test ampèremètre ok et un test voltmètre ok également j’en appelle à l’aide ;) si vous avez des idées ????

Merci beaucoup !!

3 réponses

Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
7 281
28 mai 2019 à 13:22
Bjr, "Après un test ampèremètre ok et un test voltmètre ok " ca ce n est pas possible suivant votre description initiale !! il doit en manquer une ou votre thermostat coupe quant il veut ??
0
Bonjour icare95 ! Je ne comprend pas très bien votre question au sujet du thermostat.
En ce qui concerne mes tests
Four éteint cosses débranchés j’avais de entre 20 et 30 ohms
Four allumé cosses branchés un valeur de 170 volts
0
stf_jpd87
Messages postés
84889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2022
26 066
Modifié le 28 mai 2019 à 15:10
Bonjour

Perte de tension peut indiquer un faux contact.
Donc il faut resuivre le circuit qui du commutateur passe par le thermostat.
Mais avec 170V votre résistance doit chauffer, certes plus lentement.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
7 281
28 mai 2019 à 16:28
désolé 170v n est pas une tension (du moins ici en france)
0