Lave linge séchant Miele, minuterie numérique reste bloquée pour séchage

cedrikk - 30 mai 2019 à 01:05
 cedrikk - 31 mai 2019 à 10:19
Bonjour, j'essaie de résoudre le problème en me triturant les méninges..
J'ai un lave linge-séchant Miele WT 2796 WPM. Lors du séchage, la minuterie qui décroit petit à petit (pour arriver normalement à 0) reste bloquée sur 12 minutes et continue de tourner et de chauffer en continue. Je dois l'arrêter manuellement en mettant le bouton sur "arret". De là, le compte à rebours refonctionne à partir de ces 12 minutes.
Arrivé à la fin du compte à rebours je peux ouvrir ma machine.
Je suis donc obligé d'être présent pour arrêter manuellement ma machine, sinon elle continue de chauffer en continue, indéfiniment. Merci pour vos conseils.

7 réponses

stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
30 mai 2019 à 08:00
Bonjour

Je vous donne une information mais sans garantie Miele est une vraie usine à gaz.
Vérifier la sonde de température N° G 14 Il se peut qu'elle ne donne plus l'information à la platine. Surtout si la résistance continue à chauffer.
Voir sur cette VUE ÉCLATÉE
Cordialement.

0
Merci beaucoup! En plus d'une idée, je cherchais un schéma comme celui ci!
N'y a t-il pas la correspondance des chiffres quelque part?
Autre question, je pensais au capteur d'humidité, savez ou se trouve t-il par rapport au schéma. Merci à vous. Je pars faire les test et je vous dis pour la sonde température.
0
Re, je viens de tester la sonde température. Apparemment elle fonctionne..
A froid elle fait 100 k ohm, et en le chauffant elle descend rapidement (je me suis arreté à 10k ohm).
Elle etait un peu couverte de peluches, j'ai nettoyé avant de faire les test mais je pense que malgré la peluche elle fonctionnait correctement?

Autre chose que j'ai remarqué, quand le minuteur est bloqué à 12 minutes, la machine envoie un peu d'eau à l'évacuation, environ toutes les minutes. Je ne sais pas si ça le fait aussi quand le minuteur fonctionne mais j'ai remarqué ça.
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
30 mai 2019 à 18:05
Désolé, n'ayant pas de documentation pour cette machine je suis incapable de vous dire la raison.
Pour la sonde OK elle est bonne.
Je passe la main.
Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci quand même d'avoir essayé et pour le schéma!
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
31 mai 2019 à 07:26
Bonjour

j'ai lu votre notice , je ne vois rien qui peut influencer ce fonctionnement.
Voir sur cette NOTICE

0
Bonjour, oui j'avais lu la notice également sans trouver (mais sans vraiment comprendre non plus..) . J'ai trouvé ça sur un forum qui a l'air de correspondre:

"problème connu chez brandt, le sèche linge détecte que le linge n'est pas sec et reste bloqué sur 6 min (juste avant les 5 min de refroidissement) en essayant de finir son séchage.

Soit la pièce dans laquelle est votre SL est trop petite ou trop humide (le SL compare l'humidité de la pièce à celle du linge)
Soit le capteur hygrométrique est naz.

Le seul moyen de vérifier le capteur est le programme de test. Il me semble que celui ci est situé sous le bandeau de commande.
Sinon, attendez qu'une bonne âme du forum vous le donne (pas moi, je l'ai pas)"

Moi mon linge est archi sec, donc ça serait peut-etre le capteur hygrométrique? (je ne sais pas où il est). Le programme test non plus je ne sais pas comment le lancer.
Bon après moi en bougeant la molette et en mettant arrêt, ça refonctionne, donc c'est peut-etre juste le programme qui déconne, voir la carte. Bref, au pire, un technicien de Miele passera et je vous dirai.
D'ailleurs dans ce post, finalement le problème était un défaut dans l'évacuation et en la nettoyant ça a refonctionné.
0