Refrigerateur whirlpool wsn 5554 A + X

cornumiguel - 4 juil. 2019 à 11:04
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
- 7 juil. 2019 à 07:23
Bonjour, mon refrigerateur ne fait plus beaucoup de froid la partie qui vient du congelateur ou on voit le polystyrene est constamment en glace,je l'ai degivré 24h les 2 parties ( congele et frigo) rien y fait.pourriez vous m'aider... Merci M. Cornu

3 réponses

stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
4 juil. 2019 à 17:34
Bonjour

Si vous l'avez dégivré et qu'il y a encore énormément de glace il faut contrôler la résistance N° 451 0 elle doit faire environ 70Ω si rien à changer.
Avez-vous le ventilateur N° 443 0 qui tourne??
Vérifier si la trappe N°440 0 s'ouvre??
Voir sur cette VUE ÉCLATÉE
Cordialement.


0
la partie congelateur fonctionne correctement,c'est la partie frigo qui ne fait pas assez de froid.il y a une petite trappe sur le milieu caché par un bac à legumes qui se retrouve constamment en glace.est ce que c'est par lui que vient le froid du congel, pour refroidir le frigo?là je l'ai dégivrè à fond ca a l'air de faire du froid, mais pour combien de temps?je lai deja fait il y a moins d'un mois.Est ce que c'est cette piece que vous dénommez 440.0 ??? merci d'avance pour votre aide ainsi que votre dévouement...M.Cornu
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
7 juil. 2019 à 07:23
Bonjour

Si vous avez une grosse quantité de glace c'est que votre résistance N° 451 0 est HS donc la contrôler.
0