Lave vaiselke whirlpool adg 195

Messages postés
2
Date d'inscription
dimanche 14 juillet 2019
Statut
Membre
Dernière intervention
15 juillet 2019
- - Dernière réponse : stf_jpd87
Messages postés
57228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
- 23 juil. 2019 à 10:41
Bonjour,
Le programme se lance durant 10/15 secondes puis plus rien, quand le programme est finis de l'eau reste au fond et la vaiselle est toujours sale.
J'ai contrôle les évacuations tuyau et pompe rien n'est bouché.
Aucun témoin d'erreur.
Merci de votre réponse
Afficher la suite 

5 réponses

Messages postés
57228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7544
0
Merci
Bonjour

Vos explications se contredisent
Si le programme dure 10/15s le programme ne peut pas finir???
Détailler bien les étapes : départ, vidange, remplissage, prélavage, vidange, remplissage, etc.
Quels voyants allumés au moment de la panne.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Brice_2269
Messages postés
2
Date d'inscription
dimanche 14 juillet 2019
Statut
Membre
Dernière intervention
15 juillet 2019
-
Bonjour,
Le programme se lance 10/15 secondes,j'attends l'eau arriver et après plus aucun bruit jusqu'à la fin du temps du programme.
Merci
Commenter la réponse de stf_jpd87
Messages postés
57228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7544
0
Merci
Bonjour

Vous n'expliquez pas ce qui se passe exactement car la première chose que fait la machine : c'est une vidange. Est-ce le cas ?? De vos explications ce serait la pompe de cyclage qui est bloquée ou son condensateur HS (suivant le modèle. )
Commenter la réponse de stf_jpd87
0
Merci
Bonjour
Après vérification la machine se lance fait une vidange puis un remplissage et après plus rien ne se passe jusqu'à la fin du chronomètre.
J'ai mis une tasse dedans pour voir si elle se remplissait, pas du tous elle sort comme elle est rentrée.
Commenter la réponse de Brice
Messages postés
57228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7544
0
Merci
Bonjour

Donc pompe de cycle qui a un problème. A démonter.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour
Une fois la pompe de cycle démonté, comment peux t'on la contrôler?
Merci
stf_jpd87
Messages postés
57228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7544 -
Vérifier qu'il tourne sans forcer. Si c'est le cas vérifier qu'une fois le programme lancé il y a bien du 220V qui arrive au moteur si c'est le cas Il faut vérifier si il y a un condensateur sur ce moteur si Oui voir s'il est bon.
Le faire contrôler par un SAV .
Commenter la réponse de Brice