Pb trottinette électrique BeeperRoad Fx3

DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019
- Modifié le 19 août 2019 à 11:49
DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019
- 8 sept. 2019 à 18:58
Bonjour,

Modèle: Fx3
Marque: Beeper Road

J'ai une panne sur ma trottinette électrique Beeper Road Fx3:
1- Branché sur l'alimentation, la batterie charge, je mets en route (branché sur l'alim), tout fonctionne, elle roule (pas très loin a cause du fil ;))
2- Je débranche l'alim, tout s'éteint, plus moyen de l'allumer.

Je ne l'ai jamais démontée, je ne sais donc pas a qui m'attendre dedans. Avez-vous une idée d'ou peut venir le problème et par ou attaque le problème ??
Merci de vos réponses
David

1 réponse

Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
Modifié le 19 août 2019 à 12:12
Bonjour,
Faites une mesure de la tension batterie.
(la tension signifie que quelque-chose doit y être branché ).
Puis vérifiez que cette tension reste au plus près sa valeur nominale sans trop s' effondrer .
Cdlt,
0
DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019

19 août 2019 à 12:45
Merci pour la réponse:
Je viens de démonter la "tête de la fourche" et je tombe sur un amas de fils. Je tente de les sortir du tube .. mais ça semble bloqué, j'ai peur de faire une connerie.
Lesquels correspondent à la batterie ? On ne peut pas extraire la batterie tu tube ?
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
19 août 2019 à 14:38
Faites des images avant de démonter quoi que se soit, cela vous évitera un casse tête .
0
DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019

19 août 2019 à 16:17
20,3 V en sortie du bloc de la batterie (pour 24v nominal)
petite évolution, quand je débranche le chargeur, le symbole batterie clignote avec 1 bâton (comme si la batterie était à plat) alors qu'avant, il s'éteignait immédiatement.
-> Batterie HS ? tout ou partie ? démontage ?
-> Système de charge HS ?
-> Ou trouver les pièces ?
0
fred.ml
Messages postés
14521
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 mai 2022
402 > DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019

21 août 2019 à 21:15
Bonjour DavidL83, lorsque vous mettez la batterie en charge quel tension trouvez vous en sortie du bloc batterie?
Si la tension est toujours de 20.3 volts voyez si il y a un fusible de puissance quelque part.
0
DavidL83
Messages postés
8
Date d'inscription
lundi 19 août 2019
Statut
Membre
Dernière intervention
8 septembre 2019

22 août 2019 à 10:00
Bonjour,
Merci pour vos réponses... La tension monte à 29,8V (tension du chargeur)
Dois-je en conclure que la batterie est HS ?
Vous savez ou trouver des pièces de rechange ?
0