Problème lave-vaisselle

Résolu
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019 - 20 août 2019 à 09:55
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 - 23 août 2019 à 08:15
Bonjour,
mon lave-vaisselle whirlpool ADP8453 prend l'eau tourne un peu et affiche E3 F6. Pouvez-vous, s'il vous plaît m'aider à résoudre le problème.
Merci.

8 réponses

stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
20 août 2019 à 10:13
Bonjour vider l'eau de la cuve
Et faire un lavage à vide sans produit.
Cordialement.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 14:44
Re-bonjour,
merci pour votre votre réponse rapide. J'ai du nouveau: j'ai fait plusieurs prélavages. Sur 4, 2 ont été jusqu'au bout. Comme il y avait de la vaisselle sale dans la machine, j'ai fait un cycle long, qui est allé jusqu'au bout. J'ai donc vidé la machine, mis la vaisselle du midi, et lancé un prélavage. Re problème: il affiche E3, F6 de nouveau. Je vais enlevé les paniers et lancé un lavage à vide et sans produit comme vous me le dites.
Je vous tiens au courant.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 15:33
Je viens donc de faire un lavage à vide, sans produit. Le message d'erreur s'affiche toujours, mais la cuve est vide et pourtant il prend bien l'eau et les hélices tournent bien.
J'ai donc besoin de votre aide.
Merci
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
20 août 2019 à 16:46
Quel type de lessive vous mettez?? car votre problème est dû à un excès de mousse.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 17:18
Bien vu!!!!J'utilise le finish powerball, all in one; mais j'ai voulu laver les joints et l'intérieur du lave-vaisselle et j'ai utilisé un produit qui mousse. J'ai pourtant bien épongé le tout avant de faire un lavage à vide avec le produit finish qui nettoie les lave-vaisselle.
Que faire maintenant?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
20 août 2019 à 17:21
Être patiente et laver une ou deux fois sans produit;
Cordialement.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 17:30
Il n'y a donc pas de pièce défectueuse?
Merci beaucoup.
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
20 août 2019 à 18:30
Pour le moment non.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 18:39
Donc, je le mets en marche. Quand il met le message d'erreur, je l'éteins et le remets en route?
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
20 août 2019 à 20:26
Je suis désolée de vous ennuyer à nouveau mais j'ai mis un programme de lavage et il ne va pas jusqu'au bout et met tjs le message d'erreur, idem pour prélavage. Que faire?
merci
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
21 août 2019 à 07:29
Bonjour

Vous avez sous la cuve un système qui fait l'alternance des bras de lavage, il est possible qu'il ne tourne pas. Moteur N° 717 0 .Vous pouvez le voir en mettant les bras de lavage dans une position et voir s'ils ont tourné.
Voir sur cette VUE ÉCLATÉE
ou en dernier recours la turbine de la pompe de cyclage défectueuse ou en partie bouchée.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
21 août 2019 à 09:49
Merci encore pour toutes ces informations. Par contre, tout cela me dépasse, je vais donc demander à mon fils de passer et s'en occuper et je vous tiendrai au courant.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
21 août 2019 à 19:29
Pouvez-vous, s'il vous plaît, m'indiquer où se trouve la pompe de cyclage?
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
21 août 2019 à 19:48
la turbine de la pompe de cyclage
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
22 août 2019 à 06:49
Bonjour

C'est un des modèles de la page N° 5, la turbine fait partie du moteur.
0
KBBK Messages postés 11 Date d'inscription dimanche 15 octobre 2017 Statut Membre Dernière intervention 23 août 2019
23 août 2019 à 00:38
Bonsoir,
on a démonté le lave-vaisselle. On a touché un peu à tout et rien ne "semblait" anormal. On a retiré les bras de lavage et avons lancé un programme. Le LV s'est rempli d'eau et a débordé. On a donc nettoyé toute l'eau et avons tout remonté. On a fait un essai, et le LV s'est remis en route normalement. Est-ce que cela a fait office de rinçage de la mousse qu'il pouvait encore y avoir? en tous les cas, il est reparti pour un tour.
Merci encore pour votre aide.
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
23 août 2019 à 08:15
Merci du retour :o))
0