Lave-linge far L1550 ne démarre plus [Résolu]

-
Bonjour, mon lave linge far L1550 ne démarre plus. Il s'allume quand j'appuie sur le bouton mais la porte ne se bloque pas (et ne fait aucun bruit) et il ne se passe rien. C'est déjà arrivé quand le lave-linge a été utilisé à plusieurs reprise et qu'il est trop "chaud", mais en général au bout d'une heure il refonctionnait. Avant-hier il a été laissé avec le bouton allumé alors que la machine était terminé et ce pendant 24h. Je m'en suis rendue compte hier et depuis il ne marche plus... Est-ce que quelqu'un aurait une idée de quoi faire? Merci!
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
57027
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2019
7454
1
Merci
Bonjour

Si la porte ne se ferme pas , vous ne pouvez pas démarrer la machine.
Il faut commencer par vérifier si le loquet de porte N° 9 n'est pas cassé, si la porte est bien alignée . Si c'est le cas il reste à démonter et changer la sécurité N° 13 qui se trouve derrière le soufflet de porte.
Voir sur cette VIDEO
Cordialement.


Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8250 internautes nous ont dit merci ce mois-ci

Merci beaucoup pour votre réponse. Le loquet de la porte fonctionne et hier j'ai démonté la machine pour voir la pièce en question, au cas ou il y ai un pb avec le coulissage de la fermeture mais non. C'est donc à l'intérieur qu'elle doit être cassée. Je ne sais pas si je peux trouver cette pièce dans ma ville, car je ne peux pas commander sur internet... Je vais voir ça aujourd'hui. Merci encore et bonne journée à vous
Bonjour, j'ai pu commander la pièce et je viens de la changer...malheureusement, c'est pareil (bien que j'entende un très très très léger "tac" quand je lance le programme): la porte s'ouvre et bien sûr ça ne marche pas. Ce qui me semble bizarre depuis le début, c'est que la lumière s'allume quand j'appuie sur le bouton même quand la porte est ouverte...dans mon souvenir ça ne pouvait s'allumer qu'une fois la porte fermée, mais je ne me rappelle pas bien... En tout cas cette pièce était défectueuse car le vendeur l'a testée et m'a dit que deux bornes ne marchaient pas... Avez-vous peut-être une idée de la panne, ou dois-je me résoudre à trouver une autre machine? Merci!
Commenter la réponse de stf_jpd87
1
Merci
Bonjour,

Vous changer la sécurité porte ,et tout devrait rentrer dans l'ordre

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8250 internautes nous ont dit merci ce mois-ci

Bonjour, je viens de changer la pièce et ça ne fonctionne toujours pas
Commenter la réponse de papy35
0
Merci
J'avais mal replacé la pièce, qui doit ressortir un peu de l'autre côté, et maintenant ça marche!!!!!!!!!!!!
MERCI BEAUCOUP (mais j'étais tellement contente que je me suis rapée les phalanges jusqu'au sang en levant un poing victorieux dans le couloir! lol)
stf_jpd87
Messages postés
57027
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2019
7454 -
Toujours faire les choses avec modération comme lui:

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
^^j'y penserai la prochaine fois!
Commenter la réponse de juju