Alarme Congélo LIEBHERR GN 2723 : Ventilateur ???

Messages postés
4
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
18 septembre 2019
- - Dernière réponse : GEB0762
Messages postés
4
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
18 septembre 2019
- 18 sept. 2019 à 18:04
Bonjour,
L'alarme clignote sur mon congélateur LIEBHERR GN 2723 ainsi que l'indicateur de température.
Je l'ai débranché plusieurs jours pour le dégivrer totalement : 1 mois après un fonctionnement correct, re-belote... Après avoir errer sur les forums, je soupçonne le ventilateur. J'ai démonté le bloc "no frost", simulé une fermeture de porte avec un aimant : l'alarme clignote toujours, je ne vois pas le ventilateur tourner même en position "super frost" (j'ai tourné les pales du ventilo manuellement pour un blocage éventuel)
Je n'arrive pas à accéder au menu technicien en mode SAV (la doc trouvée sur les forum ne doit pas s'appliquer à ce modèle).
Que dois-je faire pour être sur que c'est bien le ventilo qui est en cause ? Si quelqu'un peut m'expliquer assez simplement comment le démonter et le tester (je suis bricoleur mais pas trop électrotec).
Merci d'avance
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
58768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2020
8193
1
Merci
Bonjour

Vous avez tout simplement un froid ventilé donc ce n'est pas le ventilateur qui va vous faire du froid.

Vérifier en premier lieu si le compresseur tourne le bouton superfrost enfoncé et voyant allumé. Dans cette position la sonnerie doit s'arrêter au bout de 1/2h Contrôler aussi la température intérieur. Ensuite nous aviserons.
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 6609 internautes nous ont dit merci ce mois-ci

GEB0762
Messages postés
4
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
18 septembre 2019
-
Bonjour,
Le congélateur rebranché, au bout d'une nuit les voyants clignotent toujours et la température intérieure est de -6°C. En position "superfrost" après 3 h même chose au niveau des voyants et températures équivalentes en haut et en bas : -7°C. Merci de vos suggestions.
Cordialement.
PS : j'avais soupçonné le ventilateur car énormément de post parle de ce pb sur ce type de congélateur...
stf_jpd87
Messages postés
58768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2020
8193 -
Bonjour

Pour moi perte de gaz. Voir SAV mais réparation coûteuse. 250/350€
Cordialement.
GEB0762
Messages postés
4
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
18 septembre 2019
-
Merci. Je vais faire faire un devis.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

Vous débranchez l'appareil et vous testez le ventilateur en direct
GEB0762
Messages postés
4
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
18 septembre 2019
-
C'est en effet ce que je veux savoir faire : tester le ventilateur. Comment dois-je m'y prendre ? merci
Commenter la réponse de Papy35
Messages postés
22907
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 janvier 2020
2174
0
Merci
Bjr, avant de tout démonter on regarde s il fait du froid et pas besoin de ventilo pour ca !!
donnez la température en position super congélation ou au Maxi ??
Commenter la réponse de Icare95