Lave-vaisselle PROLINE s'arrête au bout de quelques minutes

Narziss Messages postés 169 Date d'inscription mercredi 17 février 2010 Statut Membre Dernière intervention 12 mai 2021 - 6 oct. 2019 à 12:29
stf_jpd87 Messages postés 88408 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 - 7 oct. 2019 à 07:02
Bonjour,

Mon lave-vaisselle PROLINE DWP 1247 SL ne fonctionne plus depuis ce matin.
Il s'allume et fonctionne pendant quelques minutes, puis il s'arrête subitement et l'eau n'est pas évacué. J'ai pensé à un problème de vidange, mais quand je le relance, il évacue l'eau qui n'a pas été évacuée à la première utilisation, ensuite fonctionne pendant quelques minutes pour s'arrêter à nouveau avec plein d'eau à l'intérieur.

Savez-vous quoi faire?

Merci de vos retours et excellente journée!

3 réponses

stf_jpd87 Messages postés 88408 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 481
6 oct. 2019 à 18:56
Une fois la cuve remplie entendez-vous le moteur de cyclage tourner ??? tout du moins commencer à tourner??
Cordialement.
3
Narziss Messages postés 169 Date d'inscription mercredi 17 février 2010 Statut Membre Dernière intervention 12 mai 2021
6 oct. 2019 à 18:57
Oui, il commence à tourner pendant un petit moment (enfin j'entends l'eau sortir à l'intérieur) et puis ça s'arrête.
0
stf_jpd87 Messages postés 88408 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 481
6 oct. 2019 à 17:53
Bonjour

Donc votre vidange fonctionne puisque elle vide la cuve. le remplissage se fait bien aussi.
Logiquement au moment de la panne vous devriez avoir des voyants qui clignotent X fois ou plusieurs voyants allumés. Confirmez.
Cordialement.
1
Narziss Messages postés 169 Date d'inscription mercredi 17 février 2010 Statut Membre Dernière intervention 12 mai 2021
6 oct. 2019 à 18:31
Bonsoir,
Merci de votre retour. Les voyants sont allumés comme s'il n'y avait aucun problème, d'où mon étonnement!

Bien à vous
0
stf_jpd87 Messages postés 88408 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 481
7 oct. 2019 à 07:02
Bonjour

Sans alerte dépannage à l'aveugle/
Vérifier la résistance de chauffe N° F 11: doit faire environ 25/30 Ω Si OK vérifier si elle est bien alimentée en 220V en cours de lavage.
sonde de température N° F 15: doit varier en fonction de la chaleur appliquée de 5 à 20 KΩ.
Voir sur cette VUE ÉCLATÉE


Cordialement.
0