Lave vaisselle qui s'arrète aprés quelques minutes

nicolehenri
Messages postés
616
Date d'inscription
lundi 4 avril 2005
Statut
Membre
Dernière intervention
29 juillet 2022
- 31 mars 2022 à 18:16
 nicolehenri - 24 avril 2022 à 11:09
Bonjour,


mon lave vaisselle s'arrète au bout de quelques minutes ; il ya des petits bips et tous les programmes clignotent

la semaine derniere quand il s'est arrété j'ai changé de programme aprés l'avoir éteint

il a démérré et bien fonctionné

hier mème probleme j'ai changé plusieurs fois de programmes et au bout de 5 fois il démarré correctement sans probléme

avait vous une explication

merci de votre aide

lv brandt VH900JE1/F

merci de votre aide

cordaialement

5 réponses

stf_jpd87
Messages postés
86460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 août 2022
26 252
1 avril 2022 à 06:46
Bonjour

Il faut vérifier les condensateurs sur le platine de puissance N° 125 si bombé ou fuite, à changer . Vérifier aussi toutes les connexions entre la platine de puissance et la platine de commande .
Voir sur cette VUE ÉCLATÉE
Assurez-vous que la porte ferme bien en appuyant dessus au moment de la panne .
Cordialement.
0
nicolehenri
Messages postés
616
Date d'inscription
lundi 4 avril 2005
Statut
Membre
Dernière intervention
29 juillet 2022

1 avril 2022 à 10:24
bonjour,
ou se trouve la platine 125 ?
0
stf_jpd87
Messages postés
86460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 août 2022
26 252
1 avril 2022 à 11:23
Vu la position sur la vue éclatée: sous la porte, voire dessous la cuve .
0
nicolehenri
Messages postés
616
Date d'inscription
lundi 4 avril 2005
Statut
Membre
Dernière intervention
29 juillet 2022

1 avril 2022 à 11:33
ok merci de l'info j'ai fait 3 essaies ce matin et cela fonctionne
je vais attendre qu'il ne démarre vraiment plus pour le sortir et m'occuper de la platine
bonne journée
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour,
Lave vaisselle Brandt VH900JE1/F s’arrête après quelques minutes
nicolehenri
Membre inscrit
nicolehenri
32 messages
Bonjour.

Alors effectivement la panne est revenu hier soir.
4 voyants clignotent après quelques minutes de la mise en service :
OPTI A 60
ECO
BIO
END
J'ai démarré en bio 2 fois échecs, idem pour OPTI A 60 idem pour ECO et enfin cela a fonctionné en réessayant en BIO.
J'ai l'impression que le lave vaisselle commence a vider le peu d'eau qui reste en fond de cuve puis ouvre l'eau et la rejetè puis recommence plusieurs fois et au bout de 5 minutes se met en défaut.
A force d'insister sur plusieurs programmes cela fonctionne mais ce n'est pas une solution.
En plus je viens de regarder les verres sont tous blanchâtre idem pour la fois dernière alors qu'entre 2 j'ai nettoyé le filtre rempli les produits.
Une idée sur cette panne désagréable ?
Merci.
0