Lave linge whirlpool 6th sense 9 kg en panne sur certaians programme seulement

cel38350 - 7 oct. 2019 à 13:55
stf_jpd87 Messages postés 95596 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 - 7 janv. 2023 à 08:48
Bonjour,
Mon lave linge se met en défaut FH pb arrivée d'eau ( voyant allumé) mais pas sur les programmes lainage, essorage et rinçage.. J'ai nettoyé le filtre d'arrivée d'eau ( derrière la machine en haut) et le filtre d'évacuation ( devant en bas). Il n y avait rien de particuliers. Une idée avant que je démonte tout.
Merci
A voir également:

5 réponses

J'ai le même problème, panne sur les programmes de 6h à 12 h sur les sélecteur ( considérons le sélecteur comme une horloge ) 

Fonctionne sur les programmes de 12h à 6 h . Jamais  vu un truc pareil.

À noter que : ça me l'a fait une ou deux fois. J'attendais le lendemains et ça repartait . 

Donc sur les programmes qui marchent pas, je n'entends même pas le relais de l'électrovanne. 

Je voudrais essayer (sans grande conviction) de faire un reset. Mais je ne sais pas comment faire. 

stf_jpd87 Messages postés 95596 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 27 684
7 janv. 2023 à 08:48

Bonjour

Merci de confirmer la référence de votre appareil??

Cordialement.

0
stf_jpd87 Messages postés 95596 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 27 684
7 oct. 2019 à 18:29
Bonjour

Vérifier l'électrovanne et voir sous quelle tension elle est alimentée au démarrage. logiquement 220V
9 th: n'est pas une référence constructeur.
Cordialement.

merci je trouve ça bizarre que la machine fonctionne sur certains programme et pas sur d'autre du coup je n ai pas encore démonter pour vérifier l électrovanne et il faut que je trouve un metrix chez un voisin j imagine.
Ref AMW 8900
stf_jpd87 Messages postés 95596 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 27 684
7 oct. 2019 à 19:06
Bonsoir


Attention à l'utilisation du métrix ne vous trompez pas de sélection comme la référence de votre machine Ne serait-pas AWM 8900???? :o))
Voir sur cette VUE ÉCLATÉE
Cordialement.

oui effectivement hahaha!!!! Pensez vous qu un défaut d’électrovanne ne marquerai pas pb d alimentation en eau pour tous les programmes???
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95596 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 27 684
8 oct. 2019 à 07:41
Bonjour

je vous demande juste de vérifier si cette électrovanne est bien alimentée au moment du remplissage.
Entendez-vous de l'eau rentrer au départ??
Deux autres pannes peuvent créer ce problème le débitmètre, l'aquastop .
Assurez-vous qu'il n'y a pas d'eau dans le socle de la machine.N° 0 040
Voir sur cette VUE ÉCLATÉE
Cordialement.