Lave linge Whirlpool FWFBE81483WE - moteur ne demarre plus

Signaler
-
Messages postés
66399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
-
Bonjour,
Mon lave-linge ne démarre plus, le hublot se ferme correctement, le programme s'affiche et lorsque je démarre, le moteur bouge très brièvement et ensuite s'arrête, et j'entend un cliquetis comme un petit relais qui s'enclenche et se déclenche.

Pouvez-vous m'aider svp?

Merci beaucoup

5 réponses

Messages postés
66399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 849
Bonjour

Commencez par contrôler les charbons du moteur.
Cordialement.
C'est un moteur à induction, il n'y a pas de charbons
Messages postés
66399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 849
Bonjour

Avant cette phase , avez-vous une vidange et un début de remplissage ?? Si relais qui colle vérifier-le et voir ses soudures.
Cordialement.
Bonjout stf_jpd87,

Non, je n'ai pas de vidange ou de début de remplissage. J'ai vérifié les soudure, tout à l'air normale et j’entends le relais qui travaille lorsque je met la machine sous tension.

Cordialement
Messages postés
66399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 849
Vous avez contrôlé les condensateurs particulièrement les gros??
Oui, ils avaient l'air bon, il n'y avait rien de particulier. Y a-t-il un moyen de vérifier correctement les condensateurs ?

Merci
Messages postés
66399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 849
Bonjour

Certains contrôleurs de tension sont équipés pour contrôler leur valeur.
Quand j'ai un doute je change 1à2€ maxi.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.