Panne E19 sur LV BOSCH SMI53L85EU

Messages postés
2
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
- - Dernière réponse : ekho_190
Messages postés
2
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
- 19 oct. 2019 à 18:51
Bonjour,

Depuis aujourd'hui, mon LV BOSCH SMI53L85EU ne démarre plus et affiche E19 quelques secondes après appui sur le bouton "start".
J'ai nettoyé la pompe, vider le tuyau de vidange, tout est ok de ce côté.
Mes recherches sur le net m'amènent à penser qu'il s'agit du module de puissance programmé à remplacer.
LELOLO94 a eu un problème similaire et le technicien BOSCH lui a remplacé le distributeur également. Il s'agissait bien du distributeur de produit ou c'est une autre pièce?
D'autres personnes ont eu ce code erreur sur leur LV BOSCH?
Mon LV n'est plus sous garantie depuis mai 2019(j'ai un peu les boules) alors avant de faire intervenir un technicien de la marque, je veux tenter de le réparer moi-même comme j'ai toujours fait pour mon électroménager et mes véhicules.
D'avance, je vous remercie pour votre aide.
Afficher la suite 

2 réponses

Messages postés
57178
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2019
7522
0
Merci
Bonjour

C'est bien cette panne (information constructeur court-circuit entre module et électrovanne) Vérifier au bas de la porte si un fil ne serait pas dénudé
Voir sur cette VIDEO


Cordialement.

Commenter la réponse de stf_jpd87
Messages postés
2
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
0
Merci
Bonjour,
Merci de votre réponse.
J'ai commencé à regarder vers le bas de porte mais il y a pas mal de pièces à démonter et je manque malheureusement de temps ce we. Je regarderai ça plus tranquillement lundi.
Merci encore pour la piste.

Cdlt
Commenter la réponse de ekho_190