Arrivée d'eau lave vaisselle

-
Bonjour,

Mon lave vaisselle Bosch ne veut plus se remplir d'eau quand je lance le programme.
Le boitier aquastop en sortie du robinet d'arrivée d'eau vrombit et l’électrovanne dans le lave vaisselle se magnétise bien, on entend le pointeau bouger mais rien ne se passe.
La boîte à eau a été nettoie à l'acide, pas d'eau en fond de cuve, la vidange fonctionne normalement quand on remplit manuellement le lave vaisselle. Les filtres sont propres... je ne sais plus de quel côté chercher...
J'ai essayé de le pencher a 45 degrés et de relancer mais rien...
Merci de votre aide
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
57592
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7689
1
Merci
Bonjour

Vous débranchez le tuyau d'alimentation d'eau du LV sans débrancher l'aquastop et vous lancez un programme vous allez voir de suite si l'eau sort du tuyau. Le mettre dans un récipient, évidemment
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7286 internautes nous ont dit merci ce mois-ci

Insane0388
Messages postés
4
Date d'inscription
dimanche 1 décembre 2019
Statut
Membre
Dernière intervention
3 décembre 2019
-
Je viens d'essayer :
L'aquastop vrombit encore, une autre pièce vrombit dans le lave vaisselle, certainement l'electrovanne en sorti du tuyau d'arrivée d'eau. Mais le tuyau n’éjecte pas d'eau...
A savoir que mon problème est survenu après une fuite d'eau du lave vaisselle du au filtre interne bouché. J'ai tout nettoyé mais je me demande si le lave vaisselle ne s'est pas mis en sécurité ou quelque-chose du genre. J'ai pourtant déjà mis l'appareil hors tension, essayé un reset, débranché et reblanché le tuyau d'arrivé d'eau sans succès...
Merci si tu as d'autres idées
stf_jpd87
Messages postés
57592
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7689 -
Bonjour

Possible Voir dans le socle si vous avez de l'eau, si c'est le cas vider cette eau et faire reset par appui 10s sur start<<. L'appareil doit repartir
Insane0388
Messages postés
4
Date d'inscription
dimanche 1 décembre 2019
Statut
Membre
Dernière intervention
3 décembre 2019
> stf_jpd87
Messages postés
57592
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
-
J'ai déjà essayé et malheureusement ça ne fonctionne pas... :(
Commenter la réponse de stf_jpd87
Messages postés
26985
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 décembre 2019
3569
0
Merci
Bsr

Sur le cote dans la boite a dau, vous navez pas une petite roue qui tourne et une "ILS"
branchee a un connecteur ?
Si cest le cas tester l' ILS
Insane0388
Messages postés
4
Date d'inscription
dimanche 1 décembre 2019
Statut
Membre
Dernière intervention
3 décembre 2019
-



Voila le côté ! Le débimètre ?
Commenter la réponse de stf_frmu
Messages postés
26985
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 décembre 2019
3569
0
Merci
Ok vous avez un debimetre a flotteur.
L'avez vous testé ?
Insane0388
Messages postés
4
Date d'inscription
dimanche 1 décembre 2019
Statut
Membre
Dernière intervention
3 décembre 2019
-
La tige rouge sur le côté ? Çà actionne la vidange oui
Commenter la réponse de stf_frmu
Messages postés
57592
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7689
0
Merci
Bonjour

Cette phrase me pose question:
L'aquastop vrombit encore, une autre pièce vrombit dans le lave vaisselle, certainement l'electrovanne en sorti du tuyau d'arrivée d'eau. 

L'aquastop vrombit : avez-vous débranché le tuyau en entrée de machine ??? et fait l'essai demandé
Autre pièce vrombit dans le lave vaisselle, ne serait-ce pas la pompe de vidange ???
Dans ce cas avez vous vérifié si le contact anti-débordement ne serait pas resté bloqué ???
Cordialement.

Commenter la réponse de stf_jpd87