Lave vaisselle de Dietrich DVI440 ne demarre plus

Résolu
stellaquigalere - 29 déc. 2019 à 21:02
stellaquigalere
Messages postés
1
Date d'inscription
lundi 30 décembre 2019
Statut
Membre
Dernière intervention
30 décembre 2019
- 30 déc. 2019 à 22:29
Bonjour, mon LV ne démarre plus lorsque j'appuie sur un programme. Je ne sais pas comment vérifier s'il s'est mis en sécurité car aucun code d'erreur n'apparaît. Bien sûr pour compliquer les choses il est encastré donc difficile de m'incliner à 45° comme suggerer parfois... Est ce que je peux tenter de le réinitialiser. J'ai oublié de préciser que j'ai nettoyé les filtres, les palmes d'arrivée d'eau... Merci d'avance

2 réponses

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 235
30 déc. 2019 à 11:36
Dans ce cas il faut démonter la façade . voire le panneau avant, c'est facile et sans difficulté
Surtout débrancher.
Voir sur cette VUE ÉCLATÉE

1
stellaquigalere
Messages postés
1
Date d'inscription
lundi 30 décembre 2019
Statut
Membre
Dernière intervention
30 décembre 2019

30 déc. 2019 à 22:29
Bonsoir... Merci beaucoup pour vos précisions mais cela semble au dessus de nos compétences... Je pense que nous n'avons plus qu'à faire appel à un technicien... Mais comment en trouver un compétent sans qu'il ne prenne trop cher... C'est notre nouvelle mission pour demain.
Merci encore
Cordialement
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 235
30 déc. 2019 à 07:45
Bonjour

Il ne démarre plus mais en appuyant sur "départ" avez-vous des voyants qui s'allument??
Pannes possibles: bouton départ, sécurité porte.
Cordialement.


0
stellaquigalere
30 déc. 2019 à 10:33
bonjour,
oui les voyants s'allument mais quand je lance le programme (n'importe lequel) l'eau ne s'enclenche pas.
il se peut effectivement que ce soit au niveau du bouton départ car lorsque j'appuie dessus plus de 2 secondes pour arrêter le programme, cela ne fonctionne pas..
si c'est le cas, est-ce qu'il s'agit d'une panne compliquée et couteuse à réparer pour un technicien ?
merci d'avoir pris le temps de me répondre.
Cordialement
0